현재 오프라인 상태입니다. 인터넷에 다시 연결하기를 기다리고 있습니다.

FIX: BizTalk WMI 호출에 BizTalk Server 로드가 응답 하지 않는다

이 문서는 Microsoft 기계 번역 소프트웨어를 이용하여 번역되었으며 Microsoft Community에 의한 Community Translation Framework(CTF) 기술 혹은 사람이 번역한 내용에 의하여 사후 편집될 수 있습니다. Microsoft는 Knowledge Base에 있는 모든 문서에 다양한 언어로 접근할 수 있도록 하기 위하여 기계 번역, 사람에 의한 번역 및 커뮤니티가 편집한 내용을 모두 제공합니다. 번역된 문서는 어휘, 구문 및/혹은 문법에 오류가 있을 수 있습니다. Microsoft는 번역 오류로 인한 부정확성, 오류 및/또는 손해와 이를 고객이 사용하는 데에 대하여 책임을 지지 않습니다.

이 문서의 영문 버전 보기:2910813
현상
다음 시나리오를 고려하십시오.

  • BizTalk Server 2009 누적 업데이트 6 (CU6) Microsoft BizTalk Server 2009에 설치 하거나 Microsoft BizTalk Server 2010을 사용 합니다.
  • 이 컴퓨터에 BizTalk WMI를 호출 하는 다른 응용 프로그램을 실행 하거나 Microsoft System Center Operations Manager를 사용 하 여 BizTalk 응용 프로그램을 모니터링할 수 있습니다.

이 시나리오에서는 컴퓨터에서 실행 되는 응용 프로그램 응답 하지 않을 수도 있습니다 정기적으로 충돌.
원인
이 문제는 인해 교착 상태가 발생합니다.
해결 방법

누적 업데이트 정보

이 문제는 BizTalk Server 2010의 다음 누적 업데이트에 처음 수정 되었습니다.
해결 과정
이 문제를 해결 하려면 서버를 주기적으로 다시 시작 합니다.
현재 상태
Microsoft는 이 문제가 '적용 대상' 섹션에 나열된 Microsoft 제품의 문제임을 확인했습니다.
참조
BizTalk Server 핫픽스에 대 한 자세한 내용은 참조 하십시오. BizTalk Server 핫픽스에 대 한 정보.

속성

문서 ID: 2910813 - 마지막 검토: 10/10/2015 22:25:00 - 수정: 3.0

Microsoft BizTalk Server 2009 Enterprise, Microsoft BizTalk Server 2009 Developer, Microsoft BizTalk Server 2009 Standard, Microsoft BizTalk Server 2009 Branch, Microsoft BizTalk Server Enterprise 2010, Microsoft BizTalk Server Developer 2010, Microsoft BizTalk Server Branch 2010, Microsoft BizTalk Server Standard 2010, Microsoft BizTalk Server 2013 Branch, Microsoft BizTalk Server 2013 Developer, Microsoft BizTalk Server 2013 Enterprise, Microsoft BizTalk Server 2013 Standard

  • kbqfe kbfix kbbts kbsurveynew kbexpertiseadvanced kbmt KB2910813 KbMtko
피드백