Internet Explorer 8 및 Internet Explorer 9 Yammer 수명 주기 지원 정보

이 문서는 Microsoft 기계 번역 소프트웨어를 이용하여 번역되었으며 Microsoft Community에 의한 Community Translation Framework(CTF) 기술 혹은 사람이 번역한 내용에 의하여 사후 편집될 수 있습니다. Microsoft는 Knowledge Base에 있는 모든 문서에 다양한 언어로 접근할 수 있도록 하기 위하여 기계 번역, 사람에 의한 번역 및 커뮤니티가 편집한 내용을 모두 제공합니다. 번역된 문서는 어휘, 구문 및/혹은 문법에 오류가 있을 수 있습니다. Microsoft는 번역 오류로 인한 부정확성, 오류 및/또는 손해와 이를 고객이 사용하는 데에 대하여 책임을 지지 않습니다.

이 문서의 영문 버전 보기:2967362
소개
여기서는 Yammer를 사용 하면 Internet Explorer 8 및 Internet Explorer 9 지원 라이프 사이클의 끝에 대 한 정보를 포함 합니다.
자세한 내용
Yammer 일치 하는 방법은 인터넷 Explorer.For의 Office 365 시스템 요구 사항 Yammer를 Office 365를 사용할 수 있기 때문에, 다음 Microsoft 웹 사이트에서 Office 365 시스템 요구 사항을 참조 하십시오.Yammer 고객 마이그레이션 현대적인 브라우저를 Internet Explorer 8 대신 원래 예정 된 날짜가 2014 년 4 월, 12 월 2014 년까지 지원 됩니다. 또한 Internet Explorer 9 대 한 라이프 사이클의 끝에, 2015 년 4 월 30 발생 합니다. 그 시점부터 Yammer 시스템 요구 사항 Microsoft Office 365와 일치 됩니다.

경고: 이 문서는 자동으로 번역되었습니다.

속성

문서 ID: 2967362 - 마지막 검토: 02/29/2016 17:54:00 - 수정: 6.0

Yammer

  • kb3rdparty kbmt KB2967362 KbMtko
피드백