Exchange ActiveSync 장치 목록 ABQ에 의해 예기치 않게 차단

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현상
원격 지우기 또는 공장에서 ActiveSync 장치로 또는 장치를 백업에서 복원한 후 재설정을 수행한 후 장치에 ActiveSync 클라이언트 Microsoft Exchange Server 사용 하 여 더 이상 동기화 할 수 없습니다.

하나 이상의 다음과 같은 경우에 이러한 문제가 발생합니다.
  • 차단 또는 격리를 ActiveSync 조직 설정은 기본 액세스 수준이 설정 됩니다.
  • ActiveSync 장치 액세스 규칙 액세스 수준을 차단 또는 격리로 설정 된 경우
  • 사서함에는 ActiveSyncAllowedDeviceID 구성 설정입니다.

원인
이러한 장치에 ActiveSync 클라이언트 DeviceID는 첫 번째 ActiveSync 프로필을 만들 때 생성 하는 과정을 있습니다. 장치를 다시 설정 하 여 기존 ActiveSync 프로필 제거이 고 해당 DeviceID를 재설정 합니다.
해결 방법
이 동작은 의도된 것입니다. 새 DeviceID는 사서함 ActiveSyncAllowedDeviceIDs 목록에 추가 되어야 합니다.
추가 정보
이 상황에서는 다음과 같은 차단 알림 메시지를 받습니다.

Your mobile device is temporarily blocked from accessing content via Exchange ActiveSync because the mobile device has been quarantined. You don't need to take any action. Content will automatically be downloaded as soon as access is granted by your administrator.You need to wait for me to check my messages before your device will be activated.Information about your mobile device:Device model:VirtualDevice type:WP8Device ID:B88749B0AAD51D707FD5A3B5C5045A2CDevice OS:Windows Phone 8.10.12400Device user agent:MSFT-WP/8.10.12400Device IMEI:35176404001580Exchange ActiveSync version:14.1Device access state:QuarantinedDevice access state reason:GlobalSent at 11/10/2014 1:51:12 PM to jim@tailspintoys.com

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속성

문서 ID: 3013802 - 마지막 검토: 10/01/2015 21:04:00 - 수정: 2.0

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