Operations Manager에 대 한 Office 365 관리 팩을 가져온 후 "서비스 끝점에 연결할 수 없습니다" 오류

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증상
Operations Manager에 대 한 Office 365 관리 팩을 가져온 후에 다음과 같은 오류 메시지가 나타납니다.

서비스 끝점에 연결 하지 못했습니다.
원인
관리 서버는 Office 365 API 끝점에 액세스할 수 없습니다이 문제가 발생할 수 있습니다. 예를 들어, 방화벽 또는 네트워크의 다른 보안 장치 트래픽이 차단 될 수 있습니다.
해결 방법
이 문제를 해결 하려면 관리 서버와 Office 365 포털 끝점 간의 연결을 금지 하는 네트워크 제한이 없는지 확인 합니다. 대부분의 연결은 TCP 443을 사용 하 여 그렇지 않으면 먼저 TCP 80 연결 하며 리디렉션됩니다.

또한 Office 365 구독 계정에 대 한 자격 증명이 올바르고 부여한 액세스 Office 365 API 끝점에 있는지 확인 하십시오. 에 대 한 액세스를 테스트할 수 있습니다. https://office365servicehealthcommunications.cloudapp.net/ 관리 서버. 이렇게 하면 "액세스 거부" 오류가 발생할 수 있지만 Office 365 API 끝점에 제한이 없는 것을 나타냅니다. 예를 들어, 다음과 유사한 오류 메시지가 나타날 수 있습니다.

403-사용 금지: 액세스가 거부 되었습니다. 이 디렉터리 또는 페이지를 제공한 자격 증명을 사용 하 여 볼 수 있는 권한이 없습니다.
자세한 내용
Operations Manager에 대 한 Office 365 관리 팩을 가져온 후 다음 경고 메시지 중 하나가 반환 될 수 있습니다.
  • 인증에 실패 했습니다 (구성 된 구독에 대해 잘못 된 자격 증명)
  • 서비스 끝점에 연결할 수 없습니다 (네트워크에 문제가 있거나 Office 365 API를 사용할 수 없음)
  • 계정 권한이 관리자 (지정 된 클라우드 사용자 계정 권한이 없는 전역 관리자 가입)
자세한 내용은 다음 TechNet 웹 사이트를 참조 하십시오.

속성

문서 ID: 3026285 - 마지막 검토: 08/04/2015 12:06:00 - 수정: 2.0

Microsoft System Center 2012 R2 Operations Manager, Microsoft System Center 2012 Operations Manager, Microsoft System Center 2012 Operations Manager Service Pack 1, Microsoft Azure Active Directory, Microsoft Office 365

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