"하위 구성 실행 실패: 업그레이드 하이브리드 구성에서 Exchange 2010" 하이브리드 구성 마법사를 실행할 때 오류

이 문서는 Microsoft 기계 번역 소프트웨어를 이용하여 번역되었으며 Microsoft Community에 의한 Community Translation Framework(CTF) 기술 혹은 사람이 번역한 내용에 의하여 사후 편집될 수 있습니다. Microsoft는 Knowledge Base에 있는 모든 문서에 다양한 언어로 접근할 수 있도록 하기 위하여 기계 번역, 사람에 의한 번역 및 커뮤니티가 편집한 내용을 모두 제공합니다. 번역된 문서는 어휘, 구문 및/혹은 문법에 오류가 있을 수 있습니다. Microsoft는 번역 오류로 인한 부정확성, 오류 및/또는 손해와 이를 고객이 사용하는 데에 대하여 책임을 지지 않습니다.

이 문서의 영문 버전 보기:3060403
참고 Microsoft Exchange Server 2010에는 Exchange 관리 콘솔 포함 되어 있는 하이브리드 구성 마법사를 더 이상 지원 되지. 따라서 이전 하이브리드 구성 마법사에서 더 이상 사용 해야 합니다. 대신에 사용할 수 있는 Office 365 하이브리드 구성 마법사를 사용 http://aka.ms/HybridWizard. 자세한 내용은 참조 하십시오. Exchange 2010에 대 한 office 365 하이브리드 구성 마법사.
문제
2013 Exchange Server에 Microsoft Exchange Server 2010 하이브리드 배포 구성을 업그레이드 하 여 하이브리드 구성 마법사를 실행 하면 다음 오류 메시지 중 하나가 나타납니다.
하이브리드 구성 업데이트 중 오류가 발생 했습니다 ' 구성 하는 하위 작업 실행이 실패 했습니다: 업그레이드 하이브리드 구성에서 Exchange 2010... 세트 InboundConnector cmdlet의 실행은 예외가 발생 했습니다. 이 하이브리드 구성 설정에서 잘못 된 매개 변수를 나타낼 수 있습니다. Active Directory 작업에 실패 했습니다
오류: 하위 구성 실행 실패: 업그레이드 하이브리드 구성에서 Exchange 2010... Office 365 테 넌 트에 인바운드 커넥터가 없습니다.
해결 방법
이 문제를 해결 하려면 다음 Microsoft 기술 자료 문서에 나와 있는 단계를 수행.
  • 3013420 하이브리드 구성 마법사를 실행할 때 오류 "보내는 사서함 서버가 실행 되 고 있지 2013 Exchange 또는 이후 버전"
  • 2967914 Exchange 2010에서 업그레이드 후 Exchange 2013의 하이브리드 구성 마법사를 실행 하면 오류가 발생 "하위 구성 실행이 실패 했습니다"
상태
이는 알려진 문제입니다. 이 문제를 해결 하기 위해 작업 하 고 사용할 수 있을 때이 문서에서 자세한 내용을 게시할 예정입니다.
자세한 내용
여전히 도움이 필요 하십니까? 이동 하는 Office 365 커뮤니티 웹 사이트 또는 Exchange TechNet 포럼.

경고: 이 문서는 자동으로 번역되었습니다.

속성

문서 ID: 3060403 - 마지막 검토: 04/27/2016 06:11:00 - 수정: 4.0

Microsoft Exchange Online, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard, Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Standard

  • o365e o365m o365022013 o365 o365a hybrid hcw8015 kbmt KB3060403 KbMtko
피드백