프런트 엔드 서버를 다시 시작 하거나 토폴로지에서 Lync Server 2013에 업데이트할 때 RgsClients/Tab.aspx 웹 페이지 시간 초과

이 문서는 Microsoft 기계 번역 소프트웨어를 이용하여 번역되었으며 Microsoft Community에 의한 Community Translation Framework(CTF) 기술 혹은 사람이 번역한 내용에 의하여 사후 편집될 수 있습니다. Microsoft는 Knowledge Base에 있는 모든 문서에 다양한 언어로 접근할 수 있도록 하기 위하여 기계 번역, 사람에 의한 번역 및 커뮤니티가 편집한 내용을 모두 제공합니다. 번역된 문서는 어휘, 구문 및/혹은 문법에 오류가 있을 수 있습니다. Microsoft는 번역 오류로 인한 부정확성, 오류 및/또는 손해와 이를 고객이 사용하는 데에 대하여 책임을 지지 않습니다.

이 문서의 영문 버전 보기:3083356
이 문제가 발생 하면 Microsoft Lync 서버 2013 프런트 엔드 서버에 Lync Server 응답 그룹 서비스 시작 상태에 걸려 있습니다. 또한 https://web_pool FQDN /RgsClients/Tab.aspx 페이지 시간 초과 비즈니스 클라이언트에 대 한 Microsoft Skype에서 도구메뉴의응답 그룹 설정 옵션을 클릭 합니다.
원인
토폴로지 스냅샷을 다시 응답 그룹 서비스 의해 여러 번 계산 된이 문제가 발생 합니다.
해결 방법
이 문제를 해결 하려면 설치 된2015 년 9 월 누적 업데이트 5.0.8308.933 Lync 서버 2013 응답 그룹 서비스입니다.

참고: 이 업데이트는 재설계 하 고 토폴로지 스냅샷의 수치를 최적화.

경고: 이 문서는 자동으로 번역되었습니다.

Proprietà

ID articolo: 3083356 - Ultima revisione: 10/02/2015 01:23:00 - Revisione: 1.0

Microsoft Lync Server 2013

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3083356 KbMtko
Feedback