EWS에 Office 365 전용/ITAR (vNext)를 사용 하 여 사서함에 액세스할 수 없습니다.

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현상
사서함을 Microsoft Exchange Online에서 Microsoft Office 365 전용/ITAR (vNext)로 이동한 후에 Exchange 웹 서비스 (EWS)를 사용 하 여 사서함에 액세스할 수 없습니다. 또한 다음과 유사한 오류 메시지가 나타납니다.
  • 401 권한이 없음
  • 내부 서버 오류가 발생 했습니다. 작업이 실패 했습니다.
원인
현재 형식으로 계정 자격 증명이 허용 되지 않습니다이 문제가 발생 합니다.
해결 방법
이 문제를 해결 하려면 계정의 온-프레미스 Active Directory 스키마의 사용자 계정 이름 (UPN) 인증 프로세스 동안 사용 되 고 있는지 확인 합니다. 이 UPN 로그온에 대 한 Office 365 전용/ITAR (vNext)입니다. 또한이 UPN이 온-프레미스 ExchangeDomain\sAMAccountName 특성을 사용할 수 있도록 레거시 전용/ITAR 서비스부터 다릅니다.

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속성

문서 ID: 3084254 - 마지막 검토: 08/04/2015 18:32:00 - 수정: 1.0

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