현재 오프라인 상태입니다. 인터넷에 다시 연결하기를 기다리고 있습니다.

일부 필드 캠페인 자동화 과정에서 성공 하려면 "사용자 등록" 트리거에 대해 같아야 합니다.

이 문서는 Microsoft 기계 번역 소프트웨어를 이용하여 번역되었으며 Microsoft Community에 의한 Community Translation Framework(CTF) 기술 혹은 사람이 번역한 내용에 의하여 사후 편집될 수 있습니다. Microsoft는 Knowledge Base에 있는 모든 문서에 다양한 언어로 접근할 수 있도록 하기 위하여 기계 번역, 사람에 의한 번역 및 커뮤니티가 편집한 내용을 모두 제공합니다. 번역된 문서는 어휘, 구문 및/혹은 문법에 오류가 있을 수 있습니다. Microsoft는 번역 오류로 인한 부정확성, 오류 및/또는 손해와 이를 고객이 사용하는 데에 대하여 책임을 지지 않습니다.

이 문서의 영문 버전 보기:3091782
현상
랜딩 페이지 등록자 "사용자 등록" 트리거 캠페인 자동화 과정에서 긍정적인 길을 계속 되지 않습니다. 캠페인 자동화 과정에서 성공 하려면 "사용자 등록" 트리거의 이름, 성, 회사 및 전자 메일 주소 필드를 일치 해야 합니다.
원인
Microsoft Dynamics 마케팅 내 해당 마케팅 연락처 레코드에 표시 된 대로 이름, 성, 회사 및 전자 메일 주소 값을 입력 하는 경우 등록자를 캠페인 자동화 과정에서 "사용자 등록" 트리거 긍정적인 길을 중단.
해결 방법
Microsoft Dynamics 마케팅 고객 마케팅 연락처 이러한 네 가지 필드에 올바른 정보가 하 고 등록자의 연락처 정보를 올바르게 입력 권장 해야 해야 합니다.

경고: 이 문서는 자동으로 번역되었습니다.

속성

문서 ID: 3091782 - 마지막 검토: 08/27/2015 09:55:00 - 수정: 1.0

Microsoft Dynamics Marketing

  • kbmbsmigrate kbsurveynew kbexpertisebeginner kbexpertiseinter kbtshoot kbfix kbmt KB3091782 KbMtko
피드백