"NDR 532 5.3.2 됩니다. 경우 제공 하는 "귀하의 전자 메일 사용자의 Office 365 전용/ITAR (vNext)

이 문서는 Microsoft 기계 번역 소프트웨어를 이용하여 번역되었으며 Microsoft Community에 의한 Community Translation Framework(CTF) 기술 혹은 사람이 번역한 내용에 의하여 사후 편집될 수 있습니다. Microsoft는 Knowledge Base에 있는 모든 문서에 다양한 언어로 접근할 수 있도록 하기 위하여 기계 번역, 사람에 의한 번역 및 커뮤니티가 편집한 내용을 모두 제공합니다. 번역된 문서는 어휘, 구문 및/혹은 문법에 오류가 있을 수 있습니다. Microsoft는 번역 오류로 인한 부정확성, 오류 및/또는 손해와 이를 고객이 사용하는 데에 대하여 책임을 지지 않습니다.

이 문서의 영문 버전 보기:3176550
현상
사서함을 Microsoft Office 365 전용/ITAR (vNext) 마이그레이션 중인 사용자에 게 전자 메일 메시지를 보낼 때 다음 배달 못 함 보고서 (NDR) 나타납니다.
NDR 532 5.3.2 됩니다. 배달: 누락 되거나 잘못 된 사서함 데이터베이스의 속성입니다.
원인
이 문제는 일반적으로 매우 희박 하 고 매우 짧은 기간 동안에 발생합니다. Active Directory 도메인 서비스 (AD DS)를 업데이트 하는 경우 마이그레이션 후에 짧은 창이 있습니다. 이 오류는이 기간 동안 발생할 수 있습니다.
해결 방법
NDR 발생 하나 또는 두 번 마이그레이션하는 동안 예상 되는 및 조치가 필요 하지 않습니다를 제외 하 고 전자 메일 메시지를 다시 보내야 합니다.

이 문제가 여러 번 발생 하는 경우 온라인 지원 요청을 제출 합니다. Microsoft Online Services를 지원합니다. 수도 있습니다. 전화를 통해 Microsoft Online Services 지원 서비스에 문의 다음 정보를 제공 하 고 있습니다.
  • NDR의 복사본
  • 배달 실패를 표시 하는 메시지 추적
  • 사서함 이동 통계의 복사본 (실행 하 여 이러한의MoveRequestStatistics get mailboxGUIDMBXGUID>-진단 IncludeReportcmdlet)

    참고이동 요청을 제거 하지 않습니다.

경고: 이 문서는 자동으로 번역되었습니다.

속성

문서 ID: 3176550 - 마지막 검토: 07/06/2016 07:02:00 - 수정: 1.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3176550 KbMtko
피드백