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사용자 지정 인사말을 사용 하는 UM 자동 전화 교환 대 한 호출 실패

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현상
Microsoft Exchange UM 온라인 자동 전화 교환 호출할 때 다음과 같은 오류 메시지가 나타납니다.

죄송 합니다 시스템 오류가 발생 한, 또는 인덱스 번호

이 문제는 Microsoft Exchange UM 온라인 통합 온-프레미스 Lync (Skype 비즈니스를 위한) 서버나 세션 테두리 컨트롤 (SBC)을 사용 하는 온-프레미스 PBX와 함께 사용 하는 모든 고객을 달라질 수 있습니다.

이 문제는 UM 온라인 자동 전화 교환 사용자 지정 인사말을 구성 하는 경우에 발생할 것으로 알려져.
원인
업로드 된 사용자 지정 인사말을 손상 하는 조건으로 인해이 문제가 발생 합니다. UM 프로세스 손상 된 인사말을 반입할 수 없습니다. 따라서 호출이 실패 하 고 "현상" 절에 나와 있는 오류 메시지를 반환 합니다.
해결 과정
이 문제를 해결 하려면 지정 된 순서로 다음 방법을 사용 합니다.

방법 1

  1. UM 온라인 자동 전화 교환에서 모든 사용자 지정 인사말 (인사말, 메뉴 탐색 인사말)를 삭제 합니다.

    참고 이렇게 하면 "Microsoft Exchange 자동 전화 교환 시작 합니다." 기본 자동 전화 교환 인사말
  2. 복제가 완료 될 때까지 기다립니다.
  3. 기본 인사말을 설정 하면 자동 전화 교환 대 한 호출을 테스트 합니다.
  4. 이제 호출 하 여 성공적으로 작동, 온라인 UM 자동 전화 교환 사용자 지정 인사말을 업로드 합니다.
  5. 복제가 완료 될 때까지 기다립니다.
  6. 자동 전화 교환 대 한 호출을 다시 테스트 합니다.
  7. 다시는 호출에 오류가 발생 하는 경우 방법 2로 이동 합니다.

방법 2

  1. 온라인 자동 전화 교환 UM O365 포털에서 완전히 삭제 합니다.
  2. 자동 전화 교환 만들고 사용자 지정 인사말 업로드 다시.
  3. 자동 전화 교환 대 한 호출을 다시 테스트 합니다.
현재 상태
O365 Exchange UM 서비스에 영향을 주는 알려진된 문제입니다. Microsoft는 이 문제를 연구하고 해당 정보를 사용할 수 있을 때 이 문서에 자세한 내용을 게시할 것입니다.

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속성

문서 ID: 3186697 - 마지막 검토: 09/02/2016 13:40:00 - 수정: 2.0

MSfC O365-Exchange Online, Microsoft Exchange Online

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