현재 오프라인 상태입니다. 인터넷에 다시 연결하기를 기다리고 있습니다.

Macintosh 용 powerpoint에서 디자인 서식 파일을 만드는 방법

이 문서는 Microsoft 기계 번역 소프트웨어를 이용하여 번역되었으며 Microsoft Community에 의한 Community Translation Framework(CTF) 기술 혹은 사람이 번역한 내용에 의하여 사후 편집될 수 있습니다. Microsoft는 Knowledge Base에 있는 모든 문서에 다양한 언어로 접근할 수 있도록 하기 위하여 기계 번역, 사람에 의한 번역 및 커뮤니티가 편집한 내용을 모두 제공합니다. 번역된 문서는 어휘, 구문 및/혹은 문법에 오류가 있을 수 있습니다. Microsoft는 번역 오류로 인한 부정확성, 오류 및/또는 손해와 이를 고객이 사용하는 데에 대하여 책임을 지지 않습니다.

이 문서의 영문 버전 보기:321482
이 문서가 보관되었습니다. "그대로" 제공되었으며, 업데이트가 되지 않을 것입니다.
요약
디자인 템플릿을 미리 디자인 된 형식 및 특정 모양을 모든 프레젠테이션에 적용할 수 있는 색 구성표를 포함 합니다. 이 문서에서는 빈 프레젠테이션 또는 이미 만든 프레젠테이션을 기반으로 하는 디자인 서식 파일을 만드는 방법에 설명 합니다. 가능 하다 다음에 마법사를 사용할 수 있도록 내용 구성 마법사 새 서식 파일을 추가 하는 방법을 설명 합니다.

back to the top

디자인 서식 파일 만들기

  1. 기존 프레젠테이션을 나 디자인 서식 파일 해당 issimilar를 만들려면 원하는 새 디자인 서식 파일을 엽니다.

    경우 아웃할 디자인 서식 파일을 사용자 요구에 맞는 또는 uniquetemplate를 만들려는 경우 빈 프레젠테이션이 있는 시작 합니다. 빈 프레젠테이션에 열려면:
    1. 파일 메뉴를 클릭 프로젝트 갤러리.
    2. 범주 목록에서 클릭 빈 문서.
    3. 두 번 클릭 PowerPoint 프레젠테이션.
  2. 보기 메뉴에서 마스터를 클릭 하 고 슬라이드 마스터.

    참고 제목 마스터를 추가 새 제목 마스터삽입 메뉴입니다.
  3. 디자인 또는 프레젠테이션 필요에 맞게 변경 합니다. Forexample, 글꼴, 배경 또는 바닥글, 수정 또는 그래픽을 추가 합니다.
  4. 파일 메뉴를 클릭 다른 이름으로 저장.
  5. 다른 이름으로 저장 상자 디자인 서식 파일의 이름을 입력 합니다.
  6. 형식 팝업 목록에서을 클릭 디자인 서식 파일 (또는 프레젠테이션 템플릿 경우 사용 하면 PowerPoint 98)를 클릭 내 서식 파일 menubox를 클릭 하면 왼쪽 위 부분에 위치 팝업 목록에서 저장.
back to the top

디자인 서식 파일 찾기

  1. 파일 메뉴를 클릭 프로젝트 갤러리.
  2. 범주 목록에서 클릭 내 서식 파일.
  3. 서식 파일을 두 번 클릭 합니다.
back to the top

디자인 서식 파일 표시 하는 방법을 참조 하십시오.

PowerPoint 98에서 또는 2001 년 PowerPoint 디자인 서식 파일이 표시 되는 모양을 보려면, 다음과이 같이 하십시오.
  1. 빈 프레젠테이션을 엽니다.
  2. 형식 메뉴를 클릭 디자인 서식 파일 적용.
  3. 메뉴 창에서 클릭 하 여 내 서식 파일 폴더입니다.
  4. 사용 하려는 서식 파일 디자인을 클릭 합니다.
PowerPoint X 또는 PowerPoint 2004 디자인 서식 파일이 표시 되는 모양을 보려면, 다음과이 같이 하십시오.
  1. 빈 프레젠테이션을 엽니다.
  2. 서식 메뉴에서 슬라이드 디자인을 클릭 합니다.
  3. 메뉴 창의 내 템플릿 폴더를 클릭 합니다.
  4. 사용 하려는 서식 파일 디자인을 클릭 합니다.
back to the top

내용 구성 마법사 템플릿 추가

마법사를 사용할 때 사용할 수 있도록 내용 구성 마법사 새 서식 파일을 추가, 다음이 단계를 수행 합니다.
  1. 파일 메뉴를 클릭 프로젝트 갤러리를 클릭 하 고는 빈 문서 범주입니다.
  2. 파일 목록을 통해 스크롤의 내용 구성 마법사를 두 번 클릭 합니다.
  3. 사용자 서식 파일 toappear를 사용할 클릭 한 범주를 클릭 추가.
  4. 추가 하려면 원하는 서식 파일을 클릭 하 고, andthen를 클릭 열기.
back to the top
ppt2001 mac PPT2001KB

경고: 이 문서는 자동으로 번역되었습니다.

속성

문서 ID: 321482 - 마지막 검토: 12/07/2015 10:42:13 - 수정: 4.0

Microsoft PowerPoint 2004 for Mac, Microsoft PowerPoint X for Mac, Microsoft PowerPoint 2001 for Mac, Microsoft PowerPoint 98 for Macintosh, Microsoft Encarta Encyclopedia 2000 Deluxe Edition

  • kbnosurvey kbarchive dftsdahomeportal kbhowtomaster kbmt KB321482 KbMtko
피드백