Microsoft Office Outlook Microsoft CRM 클라이언트 write-in 제품만 포함하는 따옴표 인쇄할 때 오류 메시지: "오류가 발생했습니다. 자세한 내용은 시스템 관리자에게 문의하십시오. 오류 코드:-2146822366 "

중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.

916210
이 문서가 보관되었습니다. "그대로" 제공되었으며, 업데이트가 되지 않을 것입니다.
이 문서에서 설명하는 핫픽스 또는 Microsoft Dynamics CRM 일본어 버전의 Microsoft Dynamics CRM 중국어 버전에 대해 사용할 수 없습니다.
현상
Microsoft Office Outlook Microsoft CRM 클라이언트 write-in 제품만 포함하는 따옴표 인쇄할 때 다음 오류 메시지가 나타날 수 있습니다.
오류가 발생했습니다. 자세한 내용은 시스템 관리자에게 문의하십시오. 오류 코드:-2146822366
또한 Microsoft Office Word에서 편지 병합 함수를 예기치 않게 중지됩니다.
원인
Outlook에서 Microsoft CRM의 클라이언트 편지 병합을 수행하는 데 사용되는 원본 데이터가 올바르게 서식 때문에 이 문제가 발생합니다.
해결 방법
이 문제는 Microsoft Dynamics CRM 3.0 업데이트 롤업 1에서 고정되어 있습니다. 추가 정보는 다음 문서 번호를 클릭하여 Microsoft 기술 자료에서 확인하십시오:
922815Microsoft Dynamics CRM 3.0을 업데이트 롤업 1을 사용할 수 있습니다.

Microsoft Dynamics CRM 3.0 전문 Edition 서비스 공급자

이 문제는 Microsoft Dynamics CRM 3.0 Professional Edition 서비스 공급자 업데이트 롤업 2는 고정되어 있습니다. 추가 정보는 다음 문서 번호를 클릭하여 Microsoft 기술 자료에서 확인하십시오:
944373Microsoft Dynamics CRM 3.0 Professional Edition 서비스 공급자를 위한 업데이트 롤업 2를 사용할 수 있습니다.

경고: 이 문서는 자동 번역되었습니다

속성

문서 ID: 916210 - 마지막 검토: 01/15/2015 08:58:12 - 수정: 3.1

  • Microsoft CRM client for Microsoft Office Outlook
  • Microsoft CRM 3.0
  • kbnosurvey kbarchive kbmt kbcrmv3cno kberrmsg kbexpertisebeginner kbfix kbbug kbmbsmigrate kbqfe kbhotfixserver KB916210 KbMtko
피드백