그림의 일부를 흐리게 PowerPoint

PowerPoint "흐리게" 명령은 없지만 셰이프와 효과를 사용하여 원하는 결과를 얻을 수 있습니다.

그림의 일부 흐림

의 슬라이드에 그림을 PowerPoint. 그림의 일부를 흐리게 한 다음 별도의 이미지로 저장합니다.

  1. PowerPoint에서 파일 > 삽입을 사용하여 슬라이드에 그림을 놓습니다.

  2. 도형 > 삽입을 사용하여 흐리게 할 영역에 셰이프를 그릴 수 있습니다.

  3. 서식 탭에서셰이프 채우기 > 선택합니다.

  4. Eyedropper를 사용하면 흐리게 셰이프가 될 색과 대략적인 색을 가진 그림의 일부를 클릭합니다.

  5. 서식 탭에서부드러운 가장자리 > 도형 효과를 선택합니다. 소프트 에지 변형 중 하나를 지적하여 모양의 미리 보기를 볼 수 있습니다. 원하는 변형을 찾으면 선택합니다.

  6. 도형이 여전히 선택되어 있는 경우 Ctrl을 누르고 그림의 테두리를 클릭합니다. 이제 도형과 그림이 모두 선택되었습니다.

  7. 서식 탭에서그룹 그룹 > 선택합니다.

  8. 그룹화된 개체를 마우스 오른쪽 단추로 클릭하고 그림으로 저장을 선택합니다. 이미지에 이름을 지정하고 컴퓨터에 저장합니다.

    이제 흐리게 그려진 그림을 PowerPoint 파일에 저장된 이미지를 삽입할 Office 있습니다.

전체 그림 흐리게

Office Word 및 PowerPoint에서 아티스트 효과 옵션을 사용하여 전체 이미지를 흐리게 PowerPoint. 자세한 내용은 그림에 예술적 효과 적용을 참조합니다. 

추가 도움이 필요하신가요?

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

×