Word 2013으로 전환

빠른 시작

브라우저가 비디오를 지원하지 않습니다. Microsoft Silverlight, Adobe Flash Player 또는 Internet Explorer 9를 설치하세요.

이 비디오에서는 Word 2013에서 변경 된 다섯 가지 주요 기능을 보여 줍니다.

간단히 작업 시작

  • Word 2003에서 파일을 열거나 파일 > 새로 만들기를 클릭 하 고 새 문서 또는 서식 파일을 엽니다. 사용 하는 명령은 대부분 리본의 탭에 있습니다.

파일 저장

  1. 파일 > 다른 이름으로 저장을 클릭 합니다. 파일의 위치를 선택 하 고 저장을 클릭 합니다. Microsoft 365 또는 OneDrive 을 사용 하는 경우 위치 추가를 클릭 한 다음 Office Live 서비스 또는 사용할 OneDrive 을 클릭 합니다.

서식 추가

  1. 서식을 지정할 텍스트를 선택합니다.

  2. 탭의 컨트롤을 사용 하 여 텍스트를 굵게, 기울임꼴, 밑줄또는 색으로 만들거나 H1과 같은 스타일을 적용할 수 있습니다.

  3. 디자인 탭을 사용 하 여 이미 만들어진 테마를 전체 문서에 적용 합니다.

  4. 테마를 가리키거나 줄 간격등 문서의 모양을 변경 하는 명령을 가리키면 즉시 변경 내용이 표시 됩니다.

개체 삽입

  • 삽입 탭의 컨트롤을 사용 하 여 표지, 표, 그림, 차트, 링크, 책갈피, 상호 참조와 페이지 번호, 단락 끝 표시 등을 추가할 수 있습니다.

테마

  • 디자인 을 클릭 하 고 갤러리에서 테마를 선택 합니다.

여백, 간격 및 들여쓰기

  • 페이지 레이아웃을 클릭 합니다.

봉투, 레이블, 편지 병합

  • 편지를 클릭 합니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×