약속, 계획, 예산 관리 – Microsoft 365를 사용하면 쉽습니다.

Visio 드로잉에서 선 및 셰이프 트리밍

Microsoft Visio 리본 메뉴에 개발 도구 탭을 추가 하면 트리밍 기능을 사용 하 여 그리기 및 다이어그램을 편집할 수 있습니다. 도형 및 선은 선택 하 고 제거할 수 있는 조각으로 분할 됩니다. 교차 하는 점에 있는 셰이프 및 선을 자르고 그리기 및 다이어그램에서 불필요 한 부분을 삭제 합니다.

이 문서의 내용

리본 메뉴에 개발 도구 탭 추가

  1. Visio 의 파일 탭에서 옵션을 클릭 합니다.

  2. 리본 사용자 지정을 클릭합니다.

  3. 기본 탭Visio 옵션 화면에서 개발자옆에 있는 확인란을 클릭 합니다.

  4. 확인을 클릭합니다.

    팁: Microsoft Visio 리본 메뉴에 개발 도구 탭이 나타납니다.

맨 위로 이동

그리기 또는 다이어그램 편집

  1. 탭의 편집 그룹에서 선택을 클릭 하 고 목록에서 모두 선택을 클릭 합니다.

    모두 선택을 클릭 합니다.

  2. 개발 도구 탭을 클릭 합니다.

  3. 도형 디자인 그룹에서 작업을 클릭 한 다음 트리밍을클릭 합니다.

    작업을 클릭 한 다음 트리밍을 클릭 합니다.

  4. 제거 하려는 선이나 도형을 마우스 오른쪽 단추로 클릭 하 고 잘라내기를클릭 합니다.

    잘라내기를 클릭 하 여 제거 합니다.

  5. 드로잉이 나 다이어그램이 완성 될 때까지 4 단계를 반복 합니다.

    그리기를 완료 합니다.

맨 위로 이동

추가 도움이 필요하신가요?

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×