참고: Internet Explorer 11 데스크톱 애플리케이션이 사용 중지되어 2022년 6월 15일 지원되지 않습니다(범위에 있는 항목 목록은 FAQ를 참조하세요). 현재 사용하는 동일한 IE11 앱 및 사이트는 Microsoft Edge Internet Explorer 있습니다. 여기에서 자세히 알아보십시오.

증상

이 시나리오를 고려합니다.

  • Internet Explorer 9 이상이 PC에 설치되어 있습니다.

  • Canon Easy-WebPrint EX가 PC에 설치되어 있습니다.

시작 Windows Internet Explorer 다음 오류 메시지가 표시됩니다.

Canon Easy-WebPrint EX와 호환되지 Internet Explorer 일시적으로 비활성화됩니다.


원인

Canon Easy-WebPrint EX 플러그 인은 추가 기능으로 Internet Explorer. 현재 버전의 Canon Easy-WebPrint EX 플러그 인은 PC에 설치된 Internet Explorer 버전과 Internet Explorer 수 없습니다.


해결 방법

이 문제를 해결하려면 Canon 웹 사이트로 이동하여 최신 버전의 Canon Easy-WebPrint 다운로드합니다.

참고: Internet Explorer 10 추가 기능 및 도구 모음은 데스크톱용 Internet Explorer.

추가 도움이 필요하신가요?

기술 향상
교육 살펴보기
새로운 기능 우선 가져오기
Microsoft Insider 참가

이 정보가 유용한가요?

번역 품질에 얼마나 만족하시나요?

사용 경험에 어떠한 영향을 주었나요?

추가 피드백이 있으신가요? (선택 사항)

소중한 의견에 감사드립니다.

×