"403 죄송합니다! 사용자가 Office 365에서 Outlook 웹 앱에 로그인하려고 할 때 액세스가 거부되었습니다."

문제

사용자가 Office 365에서 Outlook 웹 앱에 로그인하려고 하면 다음과 유사한 오류 메시지가 나타납니다.

403 죄송합니다! 액세스 거부 :(페이지를 사용할 수 없거나 페이지를 열 수 있는 권한이 없을 수 있습니다. 필요한 자격 증명은 관리자에게 문의하십시오. 새 자격 증명을 적용하려면 이 창을 닫고 다시 로그온해야 합니다.

원인

MyBaseOptions 사용자 역할이 기본 역할 할당 정책에서 활성화되지 않은 경우 이 문제가 발생할 수 있습니다.

솔루션

이 문제를 해결하려면 다음 단계를 수행합니다.

  1. Office 365포털(https://portal.office.com)에로그인합니다.

  2. 관리자를클릭한 다음 Exchange를 클릭하여 Exchange 관리자 센터를 엽니다.

  3. 사용 권한을 클릭한 다음 사용자 역할을클릭합니다.

  4. 기본 역할 할당 정책을두 번 클릭합니다.

  5. 기본 역할 할당 정책 창에서 MyBaseOptions 확인란이 다른 역할아래에서 선택되어 있는지 확인한 다음 저장을클릭합니다.

추가 정보

Exchange Online의 사용 권한에 대한 자세한 내용은 Exchange Online의 사용 권한을참조하십시오. 여전히 도움이 필요하십니까? 마이크로 소프트 커뮤니티로이동합니다.

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