증상

Exchange ActiveSync 클라이언트와 일정을 동기화 할 때는 모임이 나 약속의 첨부 파일을 사용할 수 없습니다.

원인

이 문제는 다음 조건 중 하나에 해당할 경우 발생 합니다.

  • Exchange ActiveSync 클라이언트가 버전 16 또는 이후 버전의 Exchange ActiveSync 프로토콜을 지원 하지 않습니다.

  • 사서함이 버전 16 또는 이후 버전의 Exchange ActiveSync 프로토콜을 지원 하지 않는 Exchange 버전에 있습니다.

해결 방법

일정 항목의 첨부 파일을 동기화 하려면 다음 단계를 따르세요.

  1. 사서함을 Exchange Online 또는 Exchange 2016로 이동 합니다.

  2. 버전 16 이상을 지 원하는 클라이언트로 장치를 업그레이드 합니다.

추가 정보

Exchange ActiveSync 프로토콜에 대 한 자세한 내용은 다음 MSDN 리소스를 참조 하세요.

추가 도움이 필요하신가요?

기술 향상
교육 살펴보기
새로운 기능 우선 가져오기
Microsoft Insider 참가

이 정보가 유용한가요?

언어 품질에 얼마나 만족하시나요?
사용 경험에 어떠한 영향을 주었나요?

의견 주셔서 감사합니다!

×