You have multiple accounts
Choose the account you want to sign in with.

현상

Outlook 2010에서 메일 발송 시 메일이 보낼 편지함에 계속 머물러 있으면서 발송되지 않습니다. 메일을 삭제하려고 해도 메일이 발송 중이라는 메시지만 나타나고 삭제가 안됩니다.




원인

일반적으로 대용량 메일을 발송할 경우 이런 문제가 발생할 수 있습니다.

메일의 용량은 서버 관리자에 의해 보다 낮게 제한될 수도 있습니다.



해결 방법

다음 방법을 순서대로 따라해 보세요. 동영상을 보려면 여기를 클릭하세요.

다음과 같은 방법을 통하여 문제가 발생하는 메일을 수동으로 삭제하여 문제를 해결할 수 있습니다.

  1. Outlook 2010을 실행하고 [보내기/받기], [오프라인으로 작업]을 차례대로 클릭하세요.



  2. 오프라인 작업 상태로 변경된 후 보내기/받기 아래에 있는 [보내기/받기 그룹], [보내기/받기 그룹 정의]를 차례대로 클릭하세요.



  3. 보내기/받기 그룹 화면에서 [이 그룹을 보내기/받기에 포함] 체크 박스의 체크를 모두 해제하세요.



  4. 보내기/받기 그룹 화면에서 [편집]을 클릭하세요.



  5. 보내기/받기 설정 - 모든 계정 화면에서 [메일 항목 보내기]와 [메일 항목 받기] 체크 박스의 체크를 모두 해제한 후 [확인]을 클릭하세요.



  6. 보내기/받기 그룹 화면에서 [닫기]를 클릭하세요.



  7. 문제가 발생했던 메일을 마우스 오른쪽 단추로 클릭하고 [삭제]를 클릭하세요.



  8. 삭제가 완료되면 1번부터 6번에서 번경했던 설정을 다시 변경 전의 설정으로 복구하세요.



동영상 보기


동영상 재생 중 화면을 두 번 클릭하면 "전체 화면 보기"로 크게 보실 수 있습니다.

이 동영상은 해결 방법에서 설명된 모든 과정을 표현하고 있습니다.


추가 도움이 필요하신가요?

기술 향상
교육 살펴보기
새로운 기능 우선 가져오기
Microsoft Insider 참가

이 정보가 유용한가요?

언어 품질에 얼마나 만족하시나요?
사용 경험에 어떠한 영향을 주었나요?

의견 주셔서 감사합니다!

×