현상
Outlook 2010에서 메일이 정상적으로 발송되었지만 보낸 편지함을 확인하면 발송한 메일이 없습니다.
원인
사용하고 있는 전자 메일 계정의 메시지 배달 위치와 기본값으로 설정된 데이터 파일 위치가 다르기 때문에 발생할 수 있습니다.
해결 방법
사용하고 있는 전자 메일 계정의 메시지 배달 위치를 데이터 파일의 기본값으로 설정하면 문제를 해결할 수 있습니다.
-
Outlook 2010을 실행한 후 [파일], [계정 설정], [계정 설정]을 차례대로 클릭하세요.
-
계정 설정 화면의 전자 메일 탭에서 사용하는 계정의 메시지가 배달되는 데이터 파일 위치를 확인하세요.
-
계정 설정 화면에서 [데이터 파일]을 클릭하고 이전에 확인한 데이터 파일을 선택한 후 [기본값으로 설정]을 클릭하세요.
-
Outlook을 다시 시작하고 보낸 편지함을 확인하여 문제가 해결되었는지 확인해 보세요.
의견 보내기
![]() |
|