"Jums reikia įdiegti papildomus naujinimus" klaidos pranešimas, kai bandote paleisti Lync 2013

SVARBU: šis straipsnis išverstas naudojant „Microsoft“ mašininio vertimo programinę įrangą ir gali būti pataisytas naudojant „Community Translation Framework“ (CTF) technologiją. „Microsoft“ siūlo mašinos išverstus ir po to bendruomenės suredaguotus straipsnius, taip pat žmogaus išverstus straipsnius siekdama suteikti prieigą prie visų savo žinių bazės straipsnių daugeliu kalbų. Mašinos išverstuose ir vėliau paredaguotuose straipsniuose gali būti žodyno, sintaksės ir / arba gramatikos klaidų. „Microsoft“ neatsako už jokius netikslumus, klaidas arba žalą, patirtą dėl neteisingo turinio vertimo arba mūsų klientų naudojimosi juo. Daugiau apie CTF žr. http://support.microsoft.com/gp/machine-translation-corrections.

Spustelėkite čia, norėdami pamatyti šio straipsnio versiją anglų kalba: 3115883
Požymiai
Įdiegus theDecember 2015 m. naujinimas, skirtas Microsoft Lync 2013 (Skype verslui), gaunate šį klaidos pranešimą bandydami paleisti "Lync" 2013:

"Lync" tampa "Skype" įmonėms. Norėdami paleisti šią programą, jums reikia įdiegti papildomus naujinimus "Skype" įmonėms. Išsamesnės informacijos KB3115883 arba kreipkitės į administratorių.
Priežastis
Ši problema kyla dėl to, kad jūsų įrenginyje nėra įdiegtas saugos naujinimas MS15 044. MS15 044, būtina 2015 m. birželio (Skype verslui) Lync naujinimo andlater versijos naujinimo.
Sprendimas
Norėdami išspręsti šią problemą, įdiekiteMS15-044 jūsų įrenginyje. Pritaikius MS15 044, Lync 2013 bus atnaujintas į "Skype" įmonėms. Jei norite gauti daugiau informacijos apie "Skype" įmonėms, žr. "Lync" nuo šiol "Skype" įmonėms.

Įspėjimas: šis straipsnis išverstas automatiškai

Savybės

Straipsnio ID: 3115883 – Paskutinė peržiūra: 12/02/2015 10:03:00 – Peržiūra: 2.0

Microsoft Lync 2013, Microsoft Lync Basic 2013

  • kbqfe kbsurveynew kbmt KB3115883 KbMtlt
Atsiliepimai