Diagramos

Esamos diagramos duomenų naujinimas

Esamos diagramos duomenų naujinimas

Jei norite pakeisti duomenis į grafiką, galite tai padaryti iš jo šaltinio.

Jūsų naršyklė nepalaiko vaizdo įrašo. Įdiekite „Microsoft Silverlight“, „Adobe Flash Player“ ar „Internet Explorer 9“.

Lentelės kūrimas iš lentelės

  1. Pažymėkite norimus naudoti langelius.

  2. Pasirinkite Įterpti > Rekomenduojamos diagramos.

  3. Pasirinkite norimą tipą ir pasirinkite gerai.

"Chart" šaltinio atnaujinimas

  • Kai lentelė susieta su lentele, naujinkite savo lentelę ir matysite pokyčius, kurie atsispindi schemoje.

„Word“

Sukūrę schemą, galite redaguoti duomenis "Excel" lape. Keitimai atsispindės "Word" schemoje.

  1. Meniu Peržiūra spustelėkite Spausdinimo maketas.

  2. Spustelėkite diagramą.

  3. Skirtuke žemėlapių dizainas spustelėkite Redaguoti duomenis programoje "Excel".

    Atidaroma programa "Excel" ir rodoma lentelės duomenų lentelė.

    Data table for an Office chart

  4. Norėdami keisti į diagramą įtrauktų eilučių ir stulpelių skaičių, užveskite žymiklį ant pasirinktų duomenų apatinio dešiniojo kampo ir vilkite, kad pasirinktumėte papildomų duomenų. Toliau pateiktame pavyzdyje lentelės yra išplėstos įtraukus papildomų kategorijų ir duomenų sekų.

    Selecting more data for an Office chart

  5. Norėdami įtraukti duomenis į langelį arba juos redaguoti, spustelėkite langelį, tada atlikite keitimą.

  6. Norėdami peržiūrėti savo atliktų pasikeitimų rezultatus, perjunkite į "Word".

Sukūrę diagramą galite keisti jos lentelės eilučių ir stulpelių išdėstymą.  Pavyzdžiui, pirmojoje diagramos versijoje duomenų iš lentelės eilutės gali būti išdėstytos diagramos vertikaliojoje (reikšmių) ašyje, o stulpeliai – horizontaliojoje (kategorijų) ašyje. Toliau pateiktame pavyzdyje diagramoje pabrėžiamas pardavimas pagal priemonę.

Chart showing sales by category

Tačiau jei norite, kad diagramoje būtų pabrėžiamas pardavimas pagal mėnesį, galite atšaukti diagramos išdėstymą.

Chart showing sales by month

  1. Meniu Peržiūra spustelėkite Spausdinimo maketas.

  2. Spustelėkite diagramą.

  3. Skirtuke dizaino dizainas spustelėkite keisti eilutę/stulpelį.

    Perjungti eilutę/stulpelį galima tik tada, kai "Excel" duomenų lentelė yra atidaroma ir tik tam tikriems tipų tipams. Jei negalima Perjungti eilutės/stulpelio :

    1. Spustelėkite diagramą.

    2. Skirtuke žemėlapių dizainas spustelėkite Redaguoti duomenis programoje "Excel".

Norėdami pakeisti duomenų sekos tvarką, turite dirbti su ta pačia grafika, kurioje yra daugiau nei viena duomenų seka.

  1. Meniu Peržiūra spustelėkite Spausdinimo maketas.

  2. Schemoje pasirinkite duomenų seka. Pvz., stulpelinėje schemoje spustelėkite stulpelį ir visi tos duomenų sekos stulpeliai tampa pažymėti.

  3. Skirtuke žemėlapių dizainas spustelėkite Pasirinkti duomenis.

  4. Dialogo lange duomenų šaltinio pasirinkimas , esančiame prie legendos įrašų (sekos), naudokite rodykles aukštyn ir žemyn, kad perkeltumėte seką sąraše aukštyn arba žemyn.

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

    Pastaba: Daugumos tipų diagramas keičiant duomenų sekos tvarką, ji turi įtakos ir legendai, ir pačiai schemai.

  5. Spustelėkite Gerai.

  1. Meniu Peržiūra spustelėkite Spausdinimo maketas.

  2. Schemoje pasirinkite duomenų seka. Pvz., stulpelinėje schemoje spustelėkite stulpelį ir visi tos duomenų sekos stulpeliai tampa pažymėti.

  3. Skirtuke žemėlapių dizainas spustelėkite Pasirinkti duomenis.

  4. Dialogo lange duomenų šaltinio pasirinkimas atlikite vieną iš toliau nurodytų veiksmų.

    Jei norite

    Atlikite šiuos veiksmus

    Sekos pašalinimas

    Dalyje legendos įrašai (seka)pasirinkite duomenų seką, kurią norite pašalinti, tada spustelėkite Šalinti (-).

    Sekos įtraukimas

    Dalyje legendos įrašai (seka)spustelėkite įtraukti (+), tada "Excel" lape pasirinkite visus duomenis, kuriuos norite įtraukti į schemą.

  5. Spustelėkite Gerai.

  1. Meniu Peržiūra spustelėkite Spausdinimo maketas.

  2. Schemoje pasirinkite duomenų seka. Pvz., stulpelinėje schemoje spustelėkite stulpelį ir visi tos duomenų sekos stulpeliai tampa pažymėti.

  3. Spustelėkite skirtuką Formatavimas.

  4. Dalyje Chart elemento stiliaispustelėkite rodyklę, esančią šalia užpildas Fill Color button , tada spustelėkite norimą spalvą.

Galite įtraukti etiketes, kad lentelėje būtų rodomos duomenų taškų reikšmės iš programos "Excel" lapo.

  1. Meniu Peržiūra spustelėkite Spausdinimo maketas.

  2. Spustelėkite diagramą, tada – skirtuką Diagramos dizainas.

  3. Spustelėkite įtraukti Chart elementą, tada spustelėkite duomenų Žymos.

  4. Pasirinkite vietą, kurioje norite Rodyti duomenų žymę (pvz., pasirinkite Išorinis galas).

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

  1. Meniu Peržiūra spustelėkite Spausdinimo maketas.

  2. Spustelėkite diagramą, tada – skirtuką Diagramos dizainas.

  3. Spustelėkite įtraukti Chart elementą, tada spustelėkite duomenų lentelė.

  4. Pasirinkite norimas parinktis.

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

Kai kuriate schemą iš duomenų, kurie naudoja datas, o datos braižomos palei horizontalią diagramoje esančią ašį, "Office" automatiškai pakeis horizontalią ašį į datos (laiko skalės) ašį. Taip pat galite rankiniu būdu pakeisti horizontalią ašį į datos ašį. Datų ašyje datos rodomos chronologine tvarka nustatytais intervalais arba baziniais vienetais, pvz., dienų, mėnesių ar metų skaičiumi, net jei "Excel" lapo datos yra ne eilės tvarka arba tame pačiame baziniuose vienetuose.

Numatyta, kad "Office" naudoja mažiausią skirtumą tarp bet kurių dviejų datų, nustatytų datos ašies baziniams vienetams. Pvz., jei yra duomenų apie akcijų kainas, kai mažiausias skirtumas tarp datų yra septynios dienos, "Office" nustato bazinį vienetą dienoms. Tačiau galite pakeisti bazinį vienetą į mėnesius arba metus, jei norite, kad atsargų našumas būtų rodomas per ilgesnį laiką.

  1. Meniu Peržiūra spustelėkite Spausdinimo maketas.

  2. Spustelėkite diagramą, tada – skirtuką Diagramos dizainas.

  3. Spustelėkite įtraukti Chart elementą, spustelėkite ašys, tada spustelėkite daugiau ašies parinkčių. Rodoma sritis Formatuoti ašį .

  4. Įsitikinkite, kad norima keisti ašis ašių žymos Rodyti.

  5. Dalyje ašies tipasspustelėkite datos ašis.

  6. Dalyje vienetai, esančiame lauke Pagrindinis išplečiamasis sąrašas, pasirinkite dienos, mėnesiaiarba metai.

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

Pastaba: Jei atliksite šią procedūrą, o jūsų diagramai nerodo datų kaip laiko skalės ašis, įsitikinkite, kad ašies etiketės yra parašytų datos formatu "Excel" lentelėje, pvz., " 05/01/08 " arba " May-08". Jei norite sužinoti daugiau, kaip formatuoti langelius kaip datas, žiūrėkite Rodyti datas, laiką, valiutą, trupmenas arba procentus.

PowerPoint

Sukūrę schemą, galite redaguoti duomenis "Excel" lape. Keitimai atsispindės "PowerPoint" schemoje.

  1. Spustelėkite diagramą.

  2. Skirtuke žemėlapių dizainas spustelėkite Redaguoti duomenis programoje "Excel".

    Atidaroma programa "Excel" ir rodoma lentelės duomenų lentelė.

    Data table for an Office chart

  3. Norėdami keisti į diagramą įtrauktų eilučių ir stulpelių skaičių, užveskite žymiklį ant pasirinktų duomenų apatinio dešiniojo kampo ir vilkite, kad pasirinktumėte papildomų duomenų. Toliau pateiktame pavyzdyje lentelės yra išplėstos įtraukus papildomų kategorijų ir duomenų sekų.

    Selecting more data for an Office chart

  4. Norėdami įtraukti duomenis į langelį arba juos redaguoti, spustelėkite langelį, tada atlikite keitimą.

  5. Norėdami peržiūrėti savo atliktus pakitimus, perjunkite į "PowerPoint".

Sukūrę diagramą galite keisti jos lentelės eilučių ir stulpelių išdėstymą.  Pavyzdžiui, pirmojoje diagramos versijoje duomenų iš lentelės eilutės gali būti išdėstytos diagramos vertikaliojoje (reikšmių) ašyje, o stulpeliai – horizontaliojoje (kategorijų) ašyje. Toliau pateiktame pavyzdyje diagramoje pabrėžiamas pardavimas pagal priemonę.

Chart showing sales by category

Tačiau jei norite, kad diagramoje būtų pabrėžiamas pardavimas pagal mėnesį, galite atšaukti diagramos išdėstymą.

Chart showing sales by month

  1. Spustelėkite diagramą.

  2. Skirtuke dizaino dizainas pasirinkite keisti eilutę/stulpelį.

    Perjungti eilutę/stulpelį galima tik tada, kai "Excel" duomenų lentelė yra atidaroma ir tik tam tikriems tipų tipams. Jei negalima Perjungti eilutės/stulpelio :

    1. Spustelėkite diagramą.

    2. Skirtuke žemėlapių dizainas spustelėkite Redaguoti duomenis programoje "Excel".

Norėdami pakeisti duomenų sekos tvarką, turite dirbti su ta pačia grafika, kurioje yra daugiau nei viena duomenų seka.

  1. Schemoje pasirinkite duomenų seka. Pvz., stulpelinėje schemoje spustelėkite stulpelį ir visi tos duomenų sekos stulpeliai tampa pažymėti.

  2. Skirtuke žemėlapių dizainas spustelėkite Pasirinkti duomenis.

  3. Dialogo lange duomenų šaltinio pasirinkimas , esančiame prie legendos įrašų (sekos), naudokite rodykles aukštyn ir žemyn, kad perkeltumėte seką sąraše aukštyn arba žemyn.

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

    Pastaba: Daugumos tipų diagramas keičiant duomenų sekos tvarką, ji turi įtakos ir legendai, ir pačiai schemai.

  4. Spustelėkite Gerai.

  1. Schemoje pasirinkite duomenų seka. Pvz., stulpelinėje schemoje spustelėkite stulpelį ir visi tos duomenų sekos stulpeliai tampa pažymėti.

  2. Spustelėkite skirtuką žemėlapių dizainas , tada spustelėkite Pasirinkti duomenis.

  3. Dialogo lange duomenų šaltinio pasirinkimas atlikite vieną iš toliau nurodytų veiksmų.

    Jei norite

    Atlikite šiuos veiksmus

    Sekos pašalinimas

    Dalyje legendos įrašai (seka)pasirinkite duomenų seką, kurią norite pašalinti, tada spustelėkite Šalinti (-).

    Sekos įtraukimas

    Dalyje legendos įrašai (seka)spustelėkite įtraukti (+), tada "Excel" lape pasirinkite visus duomenis, kuriuos norite įtraukti į schemą.

  4. Spustelėkite Gerai.

  1. Schemoje pasirinkite duomenų seka. Pvz., stulpelinėje schemoje spustelėkite stulpelį ir visi tos duomenų sekos stulpeliai tampa pažymėti.

  2. Spustelėkite skirtuką Formatavimas.

  3. Dalyje Chart elemento stiliaispustelėkite rodyklę, esančią šalia užpildas Fill Color button , tada spustelėkite norimą spalvą.

Galite įtraukti etiketes, kad lentelėje būtų rodomos duomenų taškų reikšmės iš programos "Excel" lapo.

  1. Spustelėkite diagramą, tada – skirtuką Diagramos dizainas.

  2. Spustelėkite įtraukti Chart elementą, tada spustelėkite duomenų Žymos.

  3. Pasirinkite vietą, kurioje norite Rodyti duomenų žymę (pvz., pasirinkite Išorinis galas).

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

  1. Spustelėkite diagramą, tada – skirtuką Diagramos dizainas.

  2. Spustelėkite įtraukti Chart elementą, tada spustelėkite duomenų lentelė.

  3. Pasirinkite norimas parinktis.

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

Kai kuriate schemą iš duomenų, kurie naudoja datas, o datos braižomos palei horizontalią diagramoje esančią ašį, "Office" automatiškai pakeis horizontalią ašį į datos (laiko skalės) ašį. Taip pat galite rankiniu būdu pakeisti horizontalią ašį į datos ašį. Datų ašyje datos rodomos chronologine tvarka nustatytais intervalais arba baziniais vienetais, pvz., dienų, mėnesių ar metų skaičiumi, net jei "Excel" lapo datos yra ne eilės tvarka arba tame pačiame baziniuose vienetuose.

Numatyta, kad "Office" naudoja mažiausią skirtumą tarp bet kurių dviejų datų, nustatytų datos ašies baziniams vienetams. Pvz., jei yra duomenų apie akcijų kainas, kai mažiausias skirtumas tarp datų yra septynios dienos, "Office" nustato bazinį vienetą dienoms. Tačiau galite pakeisti bazinį vienetą į mėnesius arba metus, jei norite, kad atsargų našumas būtų rodomas per ilgesnį laiką.

  1. Spustelėkite diagramą, tada – skirtuką Diagramos dizainas.

  2. Spustelėkite įtraukti Chart elementą, spustelėkite ašys, tada spustelėkite daugiau ašies parinkčių. Rodoma sritis Formatuoti ašį .

  3. Įsitikinkite, kad norima keisti ašis ašių žymos Rodyti.

  4. Dalyje ašies tipaspasirinkite datos ašis.

  5. Dalyje vienetai, esančiame lauke Pagrindinis išplečiamasis sąrašas, pasirinkite dienos, mėnesiaiarba metai.

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

Pastaba: Jei atliksite šią procedūrą, o jūsų diagramai nerodo datų kaip laiko skalės ašis, įsitikinkite, kad ašies etiketės yra parašytų datos formatu "Excel" lentelėje, pvz., " 05/01/08 " arba " May-08". Jei norite sužinoti daugiau, kaip formatuoti langelius kaip datas, žiūrėkite Rodyti datas, laiką, valiutą, trupmenas arba procentus.

Excel

Sukūrę schemą, galite redaguoti duomenis "Excel" lape. Keitimai atsispindės schemoje.

  1. Spustelėkite diagramą.

    "Excel" paryškina duomenų lentelę, naudojamą schemoje. Pilkas užpildas reiškia eilutę arba stulpelį, naudojamą kategorijos ašiai. Raudonas užpildas nurodo eilutę arba stulpelį, kuriame yra duomenų sekų Žymos. Mėlynas užpildas nurodo diagramoje nubrėžtus duomenų taškus.

    "Excel" duomenų laukai

    Duomenų sekos Žymos 1 paaiškinimas

    kategorijos ašies Callout 2 reikšmės

    diagramoje vaizduojami Callout 3 duomenų taškai

  2. Norėdami keisti į diagramą įtrauktų eilučių ir stulpelių skaičių, užveskite žymiklį ant pasirinktų duomenų apatinio dešiniojo kampo ir vilkite, kad pasirinktumėte papildomų duomenų. Toliau pateiktame pavyzdyje lentelės yra išplėstos įtraukus papildomų kategorijų ir duomenų sekų.

    Selecting more data for an Excel chart

    Patarimas: Norėdami, kad duomenys nebūtų rodomi schemoje, galite paslėpti lentelės eilutes ir stulpelius.

  3. Norėdami įtraukti duomenis į langelį arba juos redaguoti, spustelėkite langelį, tada atlikite keitimą.

Sukūrę diagramą galite keisti jos lentelės eilučių ir stulpelių išdėstymą.  Pavyzdžiui, pirmojoje diagramos versijoje duomenų iš lentelės eilutės gali būti išdėstytos diagramos vertikaliojoje (reikšmių) ašyje, o stulpeliai – horizontaliojoje (kategorijų) ašyje. Toliau pateiktame pavyzdyje diagramoje pabrėžiamas pardavimas pagal priemonę.

Chart showing sales by category

Tačiau jei norite, kad diagramoje būtų pabrėžiamas pardavimas pagal mėnesį, galite atšaukti diagramos išdėstymą.

Chart showing sales by month

  1. Spustelėkite diagramą.

  2. Skirtuke dizaino dizainas spustelėkite keisti eilutę/stulpelį.

Norėdami pakeisti duomenų sekos tvarką, turite dirbti su ta pačia grafika, kurioje yra daugiau nei viena duomenų seka.

  1. Schemoje pasirinkite duomenų seka. Pvz., stulpelinėje schemoje spustelėkite stulpelį ir visi tos duomenų sekos stulpeliai tampa pažymėti.

  2. Skirtuke žemėlapių dizainas spustelėkite Pasirinkti duomenis.

  3. Dialogo lange duomenų šaltinio pasirinkimas , esančiame prie legendos įrašų (sekos), naudokite rodykles aukštyn ir žemyn, kad perkeltumėte seką sąraše aukštyn arba žemyn.

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

    Pastaba: Daugumos tipų diagramas keičiant duomenų sekos tvarką, ji turi įtakos ir legendai, ir pačiai schemai.

  4. Spustelėkite Gerai.

  1. Schemoje pasirinkite duomenų seka. Pvz., stulpelinėje schemoje spustelėkite stulpelį ir visi tos duomenų sekos stulpeliai tampa pažymėti.

  2. Spustelėkite skirtuką žemėlapių dizainas , tada spustelėkite Pasirinkti duomenis.

  3. Dialogo lange duomenų šaltinio pasirinkimas atlikite vieną iš toliau nurodytų veiksmų.

    Jei norite

    Atlikite šiuos veiksmus

    Sekos pašalinimas

    Dalyje legendos įrašai (seka)pasirinkite duomenų seką, kurią norite pašalinti, tada spustelėkite Šalinti (-).

    Sekos įtraukimas

    Dalyje legendos įrašai (seka)spustelėkite įtraukti (+), tada "Excel" lape pasirinkite visus duomenis, kuriuos norite įtraukti į schemą.

  4. Spustelėkite Gerai.

  1. Schemoje pasirinkite duomenų seka. Pvz., stulpelinėje schemoje spustelėkite stulpelį ir visi tos duomenų sekos stulpeliai tampa pažymėti..

  2. Spustelėkite skirtuką Formatavimas.

  3. Dalyje Chart elemento stiliaispustelėkite rodyklę, esančią šalia užpildas Fill Color button , tada spustelėkite norimą spalvą.

    Patarimas: Jei norite, kad būtų skirtingos spalvos pagal duomenis, esančius lentelėje, kurioje yra tik viena duomenų seka, spustelėkite seką, tada spustelėkite skirtuką formatas . Spustelėkite užpildas, tada atsižvelgiant į schemą pažymėkite žymės langelį Keisti spalvą pagal tašką arba pažymėkite žymės langelį skirtinga spalva pagal segmentą . Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

Galite įtraukti etiketes, kad lentelėje būtų rodomos duomenų taškų reikšmės iš programos "Excel" lapo.

  1. Spustelėkite diagramą, tada – skirtuką Diagramos dizainas.

  2. Spustelėkite įtraukti Chart elementą, tada spustelėkite duomenų Žymos.

  3. Pasirinkite vietą, kurioje norite Rodyti duomenų žymę (pvz., pasirinkite Išorinis galas).

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

  1. Spustelėkite diagramą, tada – skirtuką Diagramos dizainas.

  2. Spustelėkite įtraukti Chart elementą, tada spustelėkite duomenų lentelė.

  3. Pasirinkite norimas parinktis.

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

Kai kuriate schemą iš duomenų, kurie naudoja datas, o datos braižomos palei horizontalią diagramoje esančią ašį, "Office" automatiškai pakeis horizontalią ašį į datos (laiko skalės) ašį. Taip pat galite rankiniu būdu pakeisti horizontalią ašį į datos ašį. Datų ašyje datos rodomos chronologine tvarka nustatytais intervalais arba baziniais vienetais, pvz., dienų, mėnesių ar metų skaičiumi, net jei "Excel" lapo datos yra ne eilės tvarka arba tame pačiame baziniuose vienetuose.

Numatyta, kad "Office" naudoja mažiausią skirtumą tarp bet kurių dviejų datų, nustatytų datos ašies baziniams vienetams. Pvz., jei yra duomenų apie akcijų kainas, kai mažiausias skirtumas tarp datų yra septynios dienos, "Office" nustato bazinį vienetą dienoms. Tačiau galite pakeisti bazinį vienetą į mėnesius arba metus, jei norite, kad atsargų našumas būtų rodomas per ilgesnį laiką.

  1. Spustelėkite diagramą, tada – skirtuką Diagramos dizainas.

  2. Spustelėkite įtraukti Chart elementą, spustelėkite ašys, tada spustelėkite daugiau ašies parinkčių. Rodoma sritis Formatuoti ašį .

  3. Įsitikinkite, kad norima keisti ašis ašių žymos Rodyti.

  4. Dalyje ašies tipaspasirinkite datos ašis.

  5. Dalyje vienetai, esančiame lauke Pagrindinis išplečiamasis sąrašas, pasirinkite dienos, mėnesiaiarba metai.

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

Pastaba: Jei atliksite šią procedūrą, o jūsų diagramai nerodo datų kaip laiko skalės ašis, įsitikinkite, kad ašies etiketės yra parašytų datos formatu "Excel" lentelėje, pvz., " 05/01/08 " arba " May-08". Jei norite sužinoti daugiau, kaip formatuoti langelius kaip datas, žiūrėkite Rodyti datas, laiką, valiutą, trupmenas arba procentus.

„Word“

Sukūrę schemą, galite redaguoti duomenis "Excel" lape. Keitimai atsispindės "Word" schemoje.

  1. Meniu Peržiūra spustelėkite Spausdinimo maketas.

  2. Spustelėkite diagramą.

  3. Skirtuke Diagramos, dalyje Duomenys spustelėkite rodyklę šalia Redaguoti, tada spustelėkite Redaguoti duomenis programoje „Excel“.

    Charts tab, Data group

    Atidaroma programa "Excel" ir rodoma lentelės duomenų lentelė.

    Data table for an Office chart

  4. Norėdami keisti į diagramą įtrauktų eilučių ir stulpelių skaičių, užveskite žymiklį ant pasirinktų duomenų apatinio dešiniojo kampo ir vilkite, kad pasirinktumėte papildomų duomenų. Toliau pateiktame pavyzdyje lentelės yra išplėstos įtraukus papildomų kategorijų ir duomenų sekų.

    Selecting more data for an Office chart

  5. Norėdami įtraukti duomenis į langelį arba juos redaguoti, spustelėkite langelį, tada atlikite keitimą.

  6. Norėdami peržiūrėti savo atliktų pasikeitimų rezultatus, perjunkite į "Word".

Sukūrę diagramą galite keisti jos lentelės eilučių ir stulpelių išdėstymą.  Pavyzdžiui, pirmojoje diagramos versijoje duomenų iš lentelės eilutės gali būti išdėstytos diagramos vertikaliojoje (reikšmių) ašyje, o stulpeliai – horizontaliojoje (kategorijų) ašyje. Toliau pateiktame pavyzdyje diagramoje pabrėžiamas pardavimas pagal priemonę.

Chart showing sales by category

Tačiau jei norite, kad diagramoje būtų pabrėžiamas pardavimas pagal mėnesį, galite atšaukti diagramos išdėstymą.

Chart showing sales by month

  1. Meniu Peržiūra spustelėkite Spausdinimo maketas.

  2. Spustelėkite diagramą.

  3. Skirtuke Diagramos, dalyje Duomenys spustelėkite Serijos išdėstymas eilutėse Plot series by row arba Serijų suskirstymas į stulpelius  Plot series by column .

    Charts tab, Data group

    Jei išdėstymo keitimo parinkties nėra

    Išdėstymo keitimo parinktis prieinama tik kai diagramos „Excel“ duomenų lentelė yra atidaryta ir tik jei naudojama tam tikro tipo diagrama.

    1. Spustelėkite diagramą.

    2. Skirtuke Diagramos, dalyje Duomenys spustelėkite rodyklę šalia Redaguoti, tada spustelėkite Redaguoti duomenis programoje „Excel“. Charts tab, Data group

Norėdami pakeisti duomenų sekos tvarką, turite dirbti su ta pačia grafika, kurioje yra daugiau nei viena duomenų seka.

  1. Meniu Peržiūra spustelėkite Spausdinimo maketas.

  2. Schemoje pasirinkite duomenų seka, tada spustelėkite skirtuką schemos maketas .

    Pvz., stulpelinėje schemoje spustelėkite stulpelį ir visi tos duomenų sekos stulpeliai tampa pažymėti.

  3. Dalyje Dabartinis žymėjimas spustelėkite Formato pasirinkimas.

    Charts tab, Current Selection group

  4. Naršymo srityje spustelėkite tvarka, spustelėkite sekos pavadinimą, tada spustelėkite perkelti aukštyn arba Perkelti žemyn.

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

    Pastaba: Daugumos tipų diagramas keičiant duomenų sekos tvarką, ji turi įtakos ir legendai, ir pačiai schemai.

  1. Meniu Peržiūra spustelėkite Spausdinimo maketas.

  2. Schemoje pasirinkite duomenų seka, tada spustelėkite skirtuką diagramos .

    Pvz., stulpelinėje schemoje spustelėkite stulpelį ir visi tos duomenų sekos stulpeliai tampa pažymėti.

  3. Dalyje duomenysspustelėkite rodyklę, esančią šalia Redaguoti, tada spustelėkite Pasirinkti duomenis programoje "Excel".

    Charts tab, Data group

  4. Dialogo lange duomenų šaltinio pasirinkimas atlikite vieną iš toliau nurodytų veiksmų.

    Jei norite

    Atlikite šiuos veiksmus

    Sekos pašalinimas

    Dalyje sekapasirinkite duomenų seką, kurią norite pašalinti, tada spustelėkite Šalinti.

    Sekos įtraukimas

    Dalyje sekaspustelėkite įtraukti, tada "Excel" lape pasirinkite visus duomenis, kuriuos norite įtraukti į schemą.

  1. Meniu Peržiūra spustelėkite Spausdinimo maketas.

  2. Schemoje pasirinkite duomenų seka, tada spustelėkite skirtuką formatas .

    Pvz., stulpelinėje schemoje spustelėkite stulpelį ir visi tos duomenų sekos stulpeliai tampa pažymėti.

  3. Dalyje Chart elemento stiliaispustelėkite rodyklę, esančią šalia užpildas Fill Color button , tada spustelėkite norimą spalvą.

    Patarimas: Jei norite, kad pagal duomenis būtų galima keisti tik vienos duomenų sekos duomenų sekos spalvą, spustelėkite seką, tada spustelėkite skirtuką schemos maketas . Dalyje Dabartinis žymėjimas spustelėkite Formato pasirinkimas. Naršymo srityje spustelėkite užpildas, tada atsižvelgiant į schemą pažymėkite žymės langelį Keisti spalvą pagal punktą arba žymės langelį skirtinga spalva pagal segmentą . Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

Galite įtraukti etiketes, kad lentelėje būtų rodomos duomenų taškų reikšmės iš programos "Excel" lapo.

  1. Meniu Peržiūra spustelėkite Spausdinimo maketas.

  2. Spustelėkite diagramą, tada – skirtuką Diagramos maketas.

  3. Dalyje etiketėsspustelėkite duomenų Žymos, tada viršutinėje sąrašo dalyje spustelėkite norimą duomenų Žymos tipą.

    Chart Layout tab, Labels group

  4. Dalyje etiketėsspustelėkite duomenų Žymos, tada apatinėje sąrašo dalyje spustelėkite vietą, kurioje norite Rodyti duomenų žymę.

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

  1. Meniu Peržiūra spustelėkite Spausdinimo maketas.

  2. Spustelėkite diagramą, tada – skirtuką Diagramos maketas.

  3. Dalyje etiketėsspustelėkite duomenų lentelė, tada spustelėkite norimą parinktį.

    Chart Layout tab, Labels group

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

Kai kuriate schemą iš duomenų, kurie naudoja datas, o datos braižomos palei horizontalią diagramoje esančią ašį, "Office" automatiškai pakeis horizontalią ašį į datos (laiko skalės) ašį. Taip pat galite rankiniu būdu pakeisti horizontalią ašį į datos ašį. Datų ašyje datos rodomos chronologine tvarka nustatytais intervalais arba baziniais vienetais, pvz., dienų, mėnesių ar metų skaičiumi, net jei "Excel" lapo datos yra ne eilės tvarka arba tame pačiame baziniuose vienetuose.

Numatyta, kad "Office" naudoja mažiausią skirtumą tarp bet kurių dviejų datų, nustatytų datos ašies baziniams vienetams. Pvz., jei yra duomenų apie akcijų kainas, kai mažiausias skirtumas tarp datų yra septynios dienos, "Office" nustato bazinį vienetą dienoms. Tačiau galite pakeisti bazinį vienetą į mėnesius arba metus, jei norite, kad atsargų našumas būtų rodomas per ilgesnį laiką.

  1. Meniu Peržiūra spustelėkite Spausdinimo maketas.

  2. Spustelėkite diagramą, tada – skirtuką Diagramos maketas.

  3. Įsitikinkite, kad norima keisti ašis ašių žymos Rodyti.

  4. Dalyje ašysspustelėkite ašys, nukreipkite žymiklį į horizontalioji ašis, tada spustelėkite ašies parinktys.

    Chart Layout tab, Axes group

  5. Naršymo srityje spustelėkite Mastelis, tada dalyje horizontalioji ašies tipasspustelėkite data.

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

Pastaba: Jei atliksite šią procedūrą, o jūsų diagramai nerodo datų kaip laiko skalės ašis, įsitikinkite, kad ašies etiketės yra parašytų datos formatu "Excel" lentelėje, pvz., " 05/01/08 " arba " May-08". Jei norite sužinoti daugiau, kaip formatuoti langelius kaip datas, žiūrėkite Rodyti datas, laiką, valiutą, trupmenas arba procentus.

PowerPoint

Sukūrę schemą, galite redaguoti duomenis "Excel" lape. Keitimai atsispindės "PowerPoint" schemoje.

  1. Spustelėkite diagramą.

  2. Skirtuke Diagramos, dalyje Duomenys spustelėkite rodyklę šalia Redaguoti, tada spustelėkite Redaguoti duomenis programoje „Excel“.

    Charts tab, Data group

    Atidaroma programa "Excel" ir rodoma lentelės duomenų lentelė.

    Data table for an Office chart

  3. Norėdami keisti į diagramą įtrauktų eilučių ir stulpelių skaičių, užveskite žymiklį ant pasirinktų duomenų apatinio dešiniojo kampo ir vilkite, kad pasirinktumėte papildomų duomenų. Toliau pateiktame pavyzdyje lentelės yra išplėstos įtraukus papildomų kategorijų ir duomenų sekų.

    Selecting more data for an Office chart

  4. Norėdami įtraukti duomenis į langelį arba juos redaguoti, spustelėkite langelį, tada atlikite keitimą.

  5. Norėdami peržiūrėti savo atliktus pakitimus, perjunkite į "PowerPoint".

Sukūrę diagramą galite keisti jos lentelės eilučių ir stulpelių išdėstymą.  Pavyzdžiui, pirmojoje diagramos versijoje duomenų iš lentelės eilutės gali būti išdėstytos diagramos vertikaliojoje (reikšmių) ašyje, o stulpeliai – horizontaliojoje (kategorijų) ašyje. Toliau pateiktame pavyzdyje diagramoje pabrėžiamas pardavimas pagal priemonę.

Chart showing sales by category

Tačiau jei norite, kad diagramoje būtų pabrėžiamas pardavimas pagal mėnesį, galite atšaukti diagramos išdėstymą.

Chart showing sales by month

  1. Spustelėkite diagramą.

  2. Skirtuke Diagramos, dalyje Duomenys spustelėkite Serijos išdėstymas eilutėse Plot series by row arba Serijų suskirstymas į stulpelius  Plot series by column .

    Charts tab, Data group

    Jei išdėstymo keitimo parinkties nėra

    Išdėstymo keitimo parinktis prieinama tik kai diagramos „Excel“ duomenų lentelė yra atidaryta ir tik jei naudojama tam tikro tipo diagrama.

    1. Spustelėkite diagramą.

    2. Skirtuke Diagramos, dalyje Duomenys spustelėkite rodyklę šalia Redaguoti, tada spustelėkite Redaguoti duomenis programoje „Excel“. Charts tab, Data group

Norėdami pakeisti duomenų sekos tvarką, turite dirbti su ta pačia grafika, kurioje yra daugiau nei viena duomenų seka.

  1. Schemoje pasirinkite duomenų seka, tada spustelėkite skirtuką schemos maketas .

    Pvz., stulpelinėje schemoje spustelėkite stulpelį ir visi tos duomenų sekos stulpeliai tampa pažymėti.

  2. Dalyje Dabartinis žymėjimas spustelėkite Formato pasirinkimas.

    Charts tab, Current Selection group

  3. Naršymo srityje spustelėkite tvarka, spustelėkite sekos pavadinimą, tada spustelėkite perkelti aukštyn arba Perkelti žemyn.

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

    Pastaba: Daugumos tipų diagramas keičiant duomenų sekos tvarką, ji turi įtakos ir legendai, ir pačiai schemai.

  1. Schemoje pasirinkite duomenų seka, tada spustelėkite skirtuką diagramos .

    Pvz., stulpelinėje schemoje spustelėkite stulpelį ir visi tos duomenų sekos stulpeliai tampa pažymėti.

  2. Dalyje duomenysspustelėkite rodyklę, esančią šalia Redaguoti, tada spustelėkite Pasirinkti duomenis programoje "Excel".

    Charts tab, Data group

  3. Dialogo lange duomenų šaltinio pasirinkimas atlikite vieną iš toliau nurodytų veiksmų.

    Jei norite

    Atlikite šiuos veiksmus

    Sekos pašalinimas

    Dalyje sekapasirinkite duomenų seką, kurią norite pašalinti, tada spustelėkite Šalinti.

    Sekos įtraukimas

    Dalyje sekaspustelėkite įtraukti, tada "Excel" lape pasirinkite visus duomenis, kuriuos norite įtraukti į schemą.

  1. Schemoje pasirinkite duomenų seka, tada spustelėkite skirtuką formatas .

    Pvz., stulpelinėje schemoje spustelėkite stulpelį ir visi tos duomenų sekos stulpeliai tampa pažymėti.

  2. Dalyje Chart elemento stiliaispustelėkite rodyklę, esančią šalia užpildas Fill Color button , tada spustelėkite norimą spalvą.

    Patarimas: Jei norite, kad pagal duomenis būtų galima keisti tik vienos duomenų sekos duomenų sekos spalvą, spustelėkite seką, tada spustelėkite skirtuką schemos maketas . Dalyje Dabartinis žymėjimas spustelėkite Formato pasirinkimas. Naršymo srityje spustelėkite užpildas, tada atsižvelgiant į schemą pažymėkite žymės langelį Keisti spalvą pagal punktą arba žymės langelį skirtinga spalva pagal segmentą . Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

Galite įtraukti etiketes, kad lentelėje būtų rodomos duomenų taškų reikšmės iš programos "Excel" lapo.

  1. Spustelėkite diagramą, tada – skirtuką Diagramos maketas.

  2. Dalyje etiketėsspustelėkite duomenų Žymos, tada viršutinėje sąrašo dalyje spustelėkite norimą duomenų Žymos tipą.

    Chart Layout tab, Labels group

  3. Dalyje etiketėsspustelėkite duomenų Žymos, tada apatinėje sąrašo dalyje spustelėkite vietą, kurioje norite Rodyti duomenų žymę.

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

  1. Spustelėkite diagramą, tada – skirtuką Diagramos maketas.

  2. Dalyje etiketėsspustelėkite duomenų lentelė, tada spustelėkite norimą parinktį.

    Chart Layout tab, Labels group

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

Kai kuriate schemą iš duomenų, kurie naudoja datas, o datos braižomos palei horizontalią diagramoje esančią ašį, "Office" automatiškai pakeis horizontalią ašį į datos (laiko skalės) ašį. Taip pat galite rankiniu būdu pakeisti horizontalią ašį į datos ašį. Datų ašyje datos rodomos chronologine tvarka nustatytais intervalais arba baziniais vienetais, pvz., dienų, mėnesių ar metų skaičiumi, net jei "Excel" lapo datos yra ne eilės tvarka arba tame pačiame baziniuose vienetuose.

Numatyta, kad "Office" naudoja mažiausią skirtumą tarp bet kurių dviejų datų, nustatytų datos ašies baziniams vienetams. Pvz., jei yra duomenų apie akcijų kainas, kai mažiausias skirtumas tarp datų yra septynios dienos, "Office" nustato bazinį vienetą dienoms. Tačiau galite pakeisti bazinį vienetą į mėnesius arba metus, jei norite, kad atsargų našumas būtų rodomas per ilgesnį laiką.

  1. Spustelėkite diagramą, tada – skirtuką Diagramos maketas.

  2. Įsitikinkite, kad norima keisti ašis ašių žymos Rodyti.

  3. Dalyje ašysspustelėkite ašys, nukreipkite žymiklį į horizontalioji ašis, tada spustelėkite ašies parinktys.

    Chart Layout tab, Axes group

  4. Naršymo srityje spustelėkite Mastelis, tada dalyje horizontalioji ašies tipasspustelėkite data.

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

Pastaba: Jei atliksite šią procedūrą, o jūsų diagramai nerodo datų kaip laiko skalės ašis, įsitikinkite, kad ašies etiketės yra parašytų datos formatu "Excel" lentelėje, pvz., " 05/01/08 " arba " May-08". Jei norite sužinoti daugiau, kaip formatuoti langelius kaip datas, žiūrėkite Rodyti datas, laiką, valiutą, trupmenas arba procentus.

Excel

Sukūrę schemą, galite redaguoti duomenis "Excel" lape. Keitimai atsispindės schemoje.

  1. Spustelėkite diagramą.

    "Excel" paryškina duomenų lentelę, naudojamą schemoje. Violetine struktūra nurodoma eilutė arba stulpelis, naudojamas kategorijos ašiai. Žalia struktūra nurodo eilutę arba stulpelį, kuriame yra duomenų sekų Žymos. Mėlyna struktūra nurodo diagramoje nubrėžtus duomenų taškus.

    Excel data table for a chart

    Duomenų sekos Žymos 1 paaiškinimas

    kategorijos ašies Callout 2 reikšmės

    diagramoje vaizduojami Callout 3 duomenų taškai

  2. Norėdami keisti į diagramą įtrauktų eilučių ir stulpelių skaičių, užveskite žymiklį ant pasirinktų duomenų apatinio dešiniojo kampo ir vilkite, kad pasirinktumėte papildomų duomenų. Toliau pateiktame pavyzdyje lentelės yra išplėstos įtraukus papildomų kategorijų ir duomenų sekų.

    Selecting more data for an Excel chart

    Patarimas: Norėdami, kad duomenys nebūtų rodomi schemoje, galite paslėpti lentelės eilutes ir stulpelius.

  3. Norėdami įtraukti duomenis į langelį arba juos redaguoti, spustelėkite langelį, tada atlikite keitimą.

Sukūrę diagramą galite keisti jos lentelės eilučių ir stulpelių išdėstymą.  Pavyzdžiui, pirmojoje diagramos versijoje duomenų iš lentelės eilutės gali būti išdėstytos diagramos vertikaliojoje (reikšmių) ašyje, o stulpeliai – horizontaliojoje (kategorijų) ašyje. Toliau pateiktame pavyzdyje diagramoje pabrėžiamas pardavimas pagal priemonę.

Chart showing sales by category

Tačiau jei norite, kad diagramoje būtų pabrėžiamas pardavimas pagal mėnesį, galite atšaukti diagramos išdėstymą.

Chart showing sales by month

  1. Spustelėkite diagramą.

  2. Skirtuke Diagramos, dalyje Duomenys spustelėkite Serijos išdėstymas eilutėse Plot series by row arba Serijų suskirstymas į stulpelius  Plot series by column .

    Excel Charts tab, Data group

Norėdami pakeisti duomenų sekos tvarką, turite dirbti su ta pačia grafika, kurioje yra daugiau nei viena duomenų seka.

  1. Schemoje pasirinkite duomenų seka, tada spustelėkite skirtuką schemos maketas .

    Pvz., stulpelinėje schemoje spustelėkite stulpelį ir visi tos duomenų sekos stulpeliai tampa pažymėti.

  2. Dalyje Dabartinis žymėjimas spustelėkite Formato pasirinkimas.

    Charts tab, Current Selection group

  3. Naršymo srityje spustelėkite tvarka, spustelėkite sekos pavadinimą, tada spustelėkite perkelti aukštyn arba Perkelti žemyn.

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

    Pastaba: Daugumos tipų diagramas keičiant duomenų sekos tvarką, ji turi įtakos ir legendai, ir pačiai schemai.

  1. Schemoje pasirinkite duomenų seka, tada spustelėkite skirtuką diagramos .

    Pvz., stulpelinėje schemoje spustelėkite stulpelį ir visi tos duomenų sekos stulpeliai tampa pažymėti.

  2. Dalyje duomenysspustelėkite pasirinkti.

    Excel Charts tab, Data group

  3. Dialogo lange duomenų šaltinio pasirinkimas atlikite vieną iš toliau nurodytų veiksmų.

    Jei norite

    Atlikite šiuos veiksmus

    Sekos pašalinimas

    Dalyje sekapasirinkite duomenų seką, kurią norite pašalinti, tada spustelėkite Šalinti.

    Sekos įtraukimas

    Dalyje sekaspustelėkite įtraukti, tada "Excel" lape pasirinkite visus duomenis, kuriuos norite įtraukti į schemą.

  1. Schemoje pasirinkite duomenų seka, tada spustelėkite skirtuką formatas .

    Pvz., stulpelinėje schemoje spustelėkite stulpelį ir visi tos duomenų sekos stulpeliai tampa pažymėti.

  2. Dalyje Chart elemento stiliaispustelėkite rodyklę, esančią šalia užpildas Fill Color button , tada spustelėkite norimą spalvą.

    Patarimas: Jei norite, kad pagal duomenis būtų galima keisti tik vienos duomenų sekos duomenų sekos spalvą, spustelėkite seką, tada spustelėkite skirtuką schemos maketas . Dalyje Dabartinis žymėjimas spustelėkite Formato pasirinkimas. Naršymo srityje spustelėkite užpildas, tada atsižvelgiant į schemą pažymėkite žymės langelį Keisti spalvą pagal punktą arba žymės langelį skirtinga spalva pagal segmentą . Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

Galite įtraukti etiketes, kad lentelėje būtų rodomos duomenų taškų reikšmės iš programos "Excel" lapo.

  1. Spustelėkite diagramą, tada – skirtuką Diagramos maketas.

  2. Dalyje etiketėsspustelėkite duomenų Žymos, tada viršutinėje sąrašo dalyje spustelėkite norimą duomenų Žymos tipą.

    Chart Layout tab, Labels group

  3. Dalyje etiketėsspustelėkite duomenų Žymos, tada apatinėje sąrašo dalyje spustelėkite vietą, kurioje norite Rodyti duomenų žymę.

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

  1. Spustelėkite diagramą, tada – skirtuką Diagramos maketas.

  2. Dalyje etiketėsspustelėkite duomenų lentelė, tada spustelėkite norimą parinktį.

    Chart Layout tab, Labels group

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

Kai kuriate schemą iš duomenų, kurie naudoja datas, o datos braižomos palei horizontalią diagramoje esančią ašį, "Office" automatiškai pakeis horizontalią ašį į datos (laiko skalės) ašį. Taip pat galite rankiniu būdu pakeisti horizontalią ašį į datos ašį. Datų ašyje datos rodomos chronologine tvarka nustatytais intervalais arba baziniais vienetais, pvz., dienų, mėnesių ar metų skaičiumi, net jei "Excel" lapo datos yra ne eilės tvarka arba tame pačiame baziniuose vienetuose.

Numatyta, kad "Office" naudoja mažiausią skirtumą tarp bet kurių dviejų datų, nustatytų datos ašies baziniams vienetams. Pvz., jei yra duomenų apie akcijų kainas, kai mažiausias skirtumas tarp datų yra septynios dienos, "Office" nustato bazinį vienetą dienoms. Tačiau galite pakeisti bazinį vienetą į mėnesius arba metus, jei norite, kad atsargų našumas būtų rodomas per ilgesnį laiką.

  1. Spustelėkite diagramą, tada – skirtuką Diagramos maketas.

  2. Įsitikinkite, kad norima keisti ašis ašių žymos Rodyti.

  3. Dalyje ašysspustelėkite ašys, nukreipkite žymiklį į horizontalioji ašis, tada spustelėkite ašies parinktys.

  4. Naršymo srityje spustelėkite Mastelis, tada dalyje horizontalioji ašies tipasspustelėkite data.

    Atsižvelgiant į diagramos tipą, kai kurių parinkčių gali nebūti.

Pastaba: Jei atliksite šią procedūrą, o jūsų diagramai nerodo datų kaip laiko skalės ašis, įsitikinkite, kad ašies etiketės yra parašytų datos formatu "Excel" lentelėje, pvz., " 05/01/08 " arba " May-08". Jei norite sužinoti daugiau, kaip formatuoti langelius kaip datas, žiūrėkite Rodyti datas, laiką, valiutą, trupmenas arba procentus.

Taip pat žr.

Diagramos kūrimas nuo pradžios iki pabaigos

Pastaba:  Šis puslapis išverstas automatiškai, todėl gali būti gramatikos klaidų ar netikslumų. Mūsų tikslas – padaryti, kad šis turinys būtų jums naudingas. Prašome mus informuoti, ar radote reikiamos informacijos. Čia yra straipsnis anglų kalba, kuriuo galite pasinaudoti kaip nuoroda.

Tobulinkite savo „Office“ įgūdžius
Ieškoti mokymo
Pirmiausia gaukite naujų funkcijų
Prisijunkite prie „Office Insider“ dalyvių

Ar ši informacija buvo naudinga?

Dėkojame už jūsų atsiliepimus!

Dėkojame už jūsų atsiliepimą! Panašu, kad gali būti naudinga jus sujungti su vienu iš mūsų „Office“ palaikymo agentų.

×