Yammer dzīves cikla atbalsta informācija par Internet Explorer 8, Internet Explorer 9 un Internet Explorer 10

Ievads

Šajā rakstā ir sniegta informācija par Internet Explorer 8, Internet Explorer 9 un Internet Explorer 10, izmantojot Yammer.

Papildinformācija

Tā kā Yammer ir pieejams kopā ar Microsoft 365, Yammer atbilst Microsoft 365 sistēmas prasībām programmai Internet Explorer. Lai iegūtu papildinformāciju, skatiet informāciju par Office 365 sistēmas prasībām.

Lai palīdzētu Yammer klientiem migrēt uz mūsdienīgu pārlūkprogrammu, Yammer lietošana kopā ar Internet Explorer 10 tiek atbalstīta līdz 2018. gada 1. martam. No šīs dienas uz priekšu Yammer sistēmas prasības ir saderīgas ar Microsoft 365.

Pēc šī datuma Yammer iegulšana tiks atjaunināta, lai pieprasītu programmas Internet Explorer 11 (EDGE) dokumenta režīmu. Lai izmantotu šo dokumentu režīmu, ir jāatjaunina jebkurš vietnes viesošanas Yammer iegulšanas pakalpojums. Tā kā SharePoint Online noklusējuma dokumentu režīms tiek atjaunināts kā EDGE režīms, izmaiņas nav nepieciešamas, ja vietnes nav pielāgotas. Lai izmantotu jauno dokumentu režīmu, ir jāatjaunina citi produkti, piemēram, SharePoint un trešo pušu produktu Lokālie izvietojumi.

Yammer izmantošana kopā ar Internet Explorer 8 vai Internet Explorer 9 vairs netiek atbalstīta.

Piezīme.:  Šī lapa ir tulkota automatizēti, un tajā var būt gramatiskas kļūdas un neprecizitātes. Mūsu nolūks ir šo saturu padarīt jums noderīgu. Vai jūs varat mūs informēt, vai informācija bija noderīga? Šeit ir raksts angļu valodā jūsu atsaucei.​

Paplašiniet savas Office prasmes
Iepazīties ar apmācību
Esiet pirmais, kas saņem jaunās iespējas
Pievienoties Office Insider programmai

Vai šī informācija bija noderīga?

Paldies par jūsu atsauksmēm!

Paldies par atsauksmēm! Šķiet, ka jums varētu būt noderīgi sazināties ar kādu no mūsu Office atbalsta speciālistiem.

×