Feil når Office 365 kiosk brukere prøver å konfigurere en Outlook-profil for Exchange Online i Office 365: "kryptert tilkobling til e-postserveren er ikke tilgjengelig"

PROBLEMET

En Office 365-Kiosk-bruker forsøker å sette opp en e-postkonto for Exchange Online i Microsoft Outlook 2010 eller Microsoft Outlook 2013. Imidlertid er ikke brukerens Outlook-profilen defineres automatisk. I stedet, får brukeren følgende feilmelding under søker etter serverinnstillingene for e-post i Outlook:
En kryptert tilkobling til e-postserveren er ikke tilgjengelig.
Klikk Neste for å prøve å bruke en ukryptert tilkobling.
Denne feilmeldingen vises selv om brukeren skrev inn hans eller hennes e-postadressen og passordet på riktig måte på siden Automatisk kontooppsett i veiviseren legge til ny konto i Outlook.

ÅRSAK

Dette kan skje hvis brukeren prøver å koble Outlook til Exchange Online ved hjelp av Autodiscover for Exchange. Office 365 Kiosk planer støtter ikke bruker Outlook til å få tilgang til e-post i Exchange Online via en Exchange-tilkobling.

LØSNING

Hvis du vil omgå dette problemet, gjør du ett av følgende:

HVIS DU VIL HA MER INFORMASJON

Hvis du vil ha mer informasjon om Office 365 kiosk planer, kan du se Office 365 for business - Kiosk plan.

Hvis Office 365-brukere som ikke er kiosk brukere får denne feilmeldingen, kan du se følgende artikkel i Microsoft Knowledge Base:
2404385 outlook kan ikke sette opp en ny profil ved hjelp av Autodiscover for Exchange for en Exchange Online-postboks i Office 365
Trenger du fortsatt hjelp? Gå til Microsoft-fellesskapet.
Egenskaper

Artikkel-ID: 2826047 – Forrige gjennomgang: 12. feb. 2017 – Revisjon: 1

Microsoft Exchange Online

Tilbakemelding