Logg på med Microsoft
Logg på, eller opprett en konto.
Hei,
Velg en annen konto.
Du har flere kontoer
Velg kontoen du vil logge på med.
Engelsk
Beklager. Denne artikkelen er ikke tilgjengelig på språket ditt.

Symptoms

When Microsoft Exchange ActiveSync (EAS) is configured to synchronize a mailbox on a mobile device with an Exchange 2010 Mailbox server, the mailbox on the device is not updated.

Note This issue may reduce the battery life of the mobile device.

Cause

This issue occurs because the Exchange 2010 Mailbox server responds to a ping command that is sent from the device when message items are changed. Then, the device sends a synchronization request to the server. However, the server responds to the synchronization request but does not change any of the message items. Therefore, a loop occurs between the ping commands and the synchronization requests.

Resolution

To resolve this issue, install the following update rollup:

2746164 Description of Update Rollup 6 for Exchange Server 2010 Service Pack 2

Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

More Information

For more information about EAS, go to the following Microsoft website:

General information about EAS in Exchange 2010

Trenger du mer hjelp?

Vil du ha flere alternativer?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

Var denne informasjonen nyttig?

Hva påvirket opplevelsen din?
Når du trykker på Send inn, blir tilbakemeldingen brukt til å forbedre Microsoft-produkter og -tjenester. IT-administratoren kan samle inn disse dataene. Personvernerklæring.

Takk for tilbakemeldingen!

×