Nye og gamle e-postmeldinger mangler fra innboksen i Outlook 2010

VIKTIG: Denne artikkelen ble oversatt med maskinoversettelsesprogramvare fra Microsoft og muligens redigert av Microsoft Community via CTF-teknologi i stedet for av en oversetter. Microsoft tilbyr både menneskelig oversatte og maskinoversatte/Community-redigerte artikler, slik at du får tilgang til alle artiklene i vår Knowledge Base på ditt eget språk. En maskinoversatt eller Community-redigert artikkel er imidlertid ikke alltid perfekt. Den kan inneholde feil i vokabular, syntaks eller grammatikk, mye likt en fremmedspråklig som forsøker å snakke språket ditt. Microsoft har ikke ansvar for unøyaktige opplysninger, feil eller skade forårsaket av feilaktig oversettelse av innholdet eller kundenes bruk av informasjonen. Microsoft oppdaterer jevnlig maskinoversettelsesprogramvaren og -verktøyene for å forbedre redigering av maskinoversatte tekster.

Den engelske versjonen av denne artikkelen er den følgende: 3109050
Symptom
Når du bruker Microsoft Outlook 2010 til å koble til en Microsoft Office 365-postboks som har en elektronisk arkiv, kan du oppleve følgende symptomer:
  • Alle eller mange av e-postmeldinger som var i Innboks-mappen mangler.
  • Nye e-postmeldinger ikke kommer inn i innboksen i Outlook.
  • Hvis du viser Gjenopprett slettede elementer-mappen, ser du de gamle e-postmeldingene som mangler fra innboksen og nye e-postmeldinger som ikke mottar i innboksen.
Årsak
Dette er et kjent problem i Outlook 2010 når den er koblet til en Office 365-postboks som har en elektronisk arkiv.
Løsning
Du kan løse dette problemet ved å installere 10 November 2015 oppdateringen for Outlook 2010. Hvis du vil ha informasjon om denne oppdateringen, kan du se følgende artikkel i Microsoft Knowledge Base:
3101535 10. november 2015, oppdateringen for Outlook 2010 (KB3101535)
Workaround
Hvis du ikke kan installere oppdateringen som er nevnt i delen "Løsning" for å løse dette problemet, kan du omgå dette problemet. Hvis du vil omgå dette problemet, opprette en ny Outlook-profil, og deretter gjenopprette alle e-postmeldinger som mangler ved å bruke Gjenopprett slettede elementer. Hvis du vil gjøre dette, følger du denne fremgangsmåten.

Trinn 1: Opprette en ny Outlook-profil

  1. Avslutt Outlook.
  2. Åpne e-post -elementet i Kontrollpanel.

    Finn e- postelement, åpner du Kontrollpanel, og deretter i den Søk -boksen øverst i vinduet, typeE-post.
  3. Klikk Vis profiler.
  4. Klikk Legg til.
  5. Skriv inn et navn for profilen, og klikk deretter OK.
  6. Følg trinnene i veiviseren Legg til konto for å legge til e-postkontoen din. Når du er ferdig, klikker duFullfør.
  7. Kontroller at det er merket av for Bruk alltid denne profilalternativet i e-post, og velg deretter det nye profilnavnet fra listen.
  8. Klikk OK.

Trinn 2: Gjenopprette e-postmeldinger ved å bruke Gjenopprett slettede elementer

  1. Velg mappen du vil gjenopprette slettede elementer i Outlook. Hvis du vil gjenopprette e-postmeldinger til innboksen, velgInnboks -mappen.
  2. Klikk på båndet, den mappen , og deretter klikker du Gjenopprett slettede elementer.

    Gjenopprette slettede elementer-knappen på kategorien på båndet
  3. Velg e-postmeldinger som du vil gjenopprette.
  4. Klikk Gjenopprett merkede elementer.

    Gjenopprette slettede elementer, dialogboks
  5. Elementer som du gjenopprettet vises i mappen som du selectedin trinn 2A.
Mer informasjon
Hvis du vil finne ut om du har dette bestemte problemet, gjør du følgende:
  1. Klikk fili Outlook, klikker du Kontoinnstillingerog deretter Kontoinnstillinger.
  2. Velg din e-postkonto for Microsoft Exchange, og Vis deretter mappen som er oppført for innstillingen valgt konto leverer nye meldinger til følgende plassering .

    Dialogboksen Innstillinger for kontoen
  3. Hvis mappen som er oppført for innstillingen valgt konto leverer nye meldinger til følgende plasseringer postboksen arkiv, opplever du problemet som er beskrevet i denne artikkelen.

    Obs! Hvis en annen mappe er oppført for denne innstillingen, er du ikke berøres av dette problemet. Er standardmappen som er oppført for denne innstillingen for en Exchange-postboksUser@Domain.com\Inbox.

Advarsel: Denne artikkelen er autooversatt

Egenskaper

Artikkel-ID: 3109050 – Forrige gjennomgang: 01/07/2016 06:57:00 – Revisjon: 3.0

Microsoft Outlook 2010, Microsoft Exchange Online

  • o365022013 o365 o365a o365e o365m kbgraphic kbgraphxlink kbbug kbfix kbmt KB3109050 KbMtno
Tilbakemelding