App delte økter mislykkes på Skype for Business 2016 når tråden transport er opptatt

VIKTIG: Denne artikkelen ble oversatt med maskinoversettelsesprogramvare fra Microsoft og muligens redigert av Microsoft Community via CTF-teknologi i stedet for av en oversetter. Microsoft tilbyr både menneskelig oversatte og maskinoversatte/Community-redigerte artikler, slik at du får tilgang til alle artiklene i vår Knowledge Base på ditt eget språk. En maskinoversatt eller Community-redigert artikkel er imidlertid ikke alltid perfekt. Den kan inneholde feil i vokabular, syntaks eller grammatikk, mye likt en fremmedspråklig som forsøker å snakke språket ditt. Microsoft har ikke ansvar for unøyaktige opplysninger, feil eller skade forårsaket av feilaktig oversettelse av innholdet eller kundenes bruk av informasjonen. Microsoft oppdaterer jevnlig maskinoversettelsesprogramvaren og -verktøyene for å forbedre redigering av maskinoversatte tekster.

Den engelske versjonen av denne artikkelen er den følgende: 3114303
Programmet eller deling av skrivebord kan mislykkes etter at du har økt-isestablished i Microsoft Skype for Business 2016.

Dette problemet kan oppstå under perioder ofbursty TCP-nettverkstrafikk.
Årsak
I rekkefølge-pakker i transportlaget media stakk vurderes ødelagte data av Skype for Business 2016 klienten. Derfor lukker remote desktop protocol (RDP)-stakken tilkoblingen.
Løsning
Hvis du vil løse dette problemet, kan du installere den 8. desember 2015-sikkerhetsoppdateringen (KB3114372) for Skype for Business 2016.

Advarsel: Denne artikkelen er autooversatt

Egenskaper

Artikkel-ID: 3114303 – Forrige gjennomgang: 12/08/2015 23:17:00 – Revisjon: 1.0

Skype for Business 2016

  • kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB3114303 KbMtno
Tilbakemelding