Ingen lyd i en kort tid etter første kobler HDMI eller DP-høyttalere

VIKTIG: Denne artikkelen ble oversatt med maskinoversettelsesprogramvare fra Microsoft og muligens redigert av Microsoft Community via CTF-teknologi i stedet for av en oversetter. Microsoft tilbyr både menneskelig oversatte og maskinoversatte/Community-redigerte artikler, slik at du får tilgang til alle artiklene i vår Knowledge Base på ditt eget språk. En maskinoversatt eller Community-redigert artikkel er imidlertid ikke alltid perfekt. Den kan inneholde feil i vokabular, syntaks eller grammatikk, mye likt en fremmedspråklig som forsøker å snakke språket ditt. Microsoft har ikke ansvar for unøyaktige opplysninger, feil eller skade forårsaket av feilaktig oversettelse av innholdet eller kundenes bruk av informasjonen. Microsoft oppdaterer jevnlig maskinoversettelsesprogramvaren og -verktøyene for å forbedre redigering av maskinoversatte tekster.

Den engelske versjonen av denne artikkelen er den følgende: 3124888
Symptom
Første gang du hot plug (plugin-modul når enheten er på), HDMI eller DP høyttalere hører du ikke noe, for omtrent 20 sekunder.
Årsak
Første gang du kobler høyttalerne i har Windows til å spørre noe av informasjonen. Etterfølgende ganger du koble den til strømnettet, dette vil ikke skje, som er bufret informasjon.
Løsning
Microsoft er oppmerksom på problemet med Windows 10.


Advarsel: Denne artikkelen er autooversatt

Egenskaper

Artikkel-ID: 3124888 – Forrige gjennomgang: 12/17/2015 19:09:00 – Revisjon: 1.0

Windows 10

  • kbnoindex kbmt KB3124888 KbMtno
Tilbakemelding