Feilen oppstår når du fjerner en ActiveSync-enhet fra Exchange Management Shell eller Exchange Administration Center

VIKTIG: Denne artikkelen ble oversatt med maskinoversettelsesprogramvare fra Microsoft og muligens redigert av Microsoft Community via CTF-teknologi i stedet for av en oversetter. Microsoft tilbyr både menneskelig oversatte og maskinoversatte/Community-redigerte artikler, slik at du får tilgang til alle artiklene i vår Knowledge Base på ditt eget språk. En maskinoversatt eller Community-redigert artikkel er imidlertid ikke alltid perfekt. Den kan inneholde feil i vokabular, syntaks eller grammatikk, mye likt en fremmedspråklig som forsøker å snakke språket ditt. Microsoft har ikke ansvar for unøyaktige opplysninger, feil eller skade forårsaket av feilaktig oversettelse av innholdet eller kundenes bruk av informasjonen. Microsoft oppdaterer jevnlig maskinoversettelsesprogramvaren og -verktøyene for å forbedre redigering av maskinoversatte tekster.

Den engelske versjonen av denne artikkelen er den følgende: 3137384
Symptom
Når du prøver å fjerne en ActiveSync-enhet fra Exchange Management Shell eller Exchange Administration Center, får du følgende feilmelding:
Advarsel: Det oppstod en uventet feil og genereres en Watson-dump: DeviceId kan ikke inneholde bindestreker.

Årsak
Dette problemet oppstår fordi CNF verdien er i konflikt med ActiveSync-enhet.
Løsning
Hvis du vil løse dette problemet, kan du installereKumulativ oppdatering 12 for Exchange Server-2013.
Status
Microsoft har bekreftet at dette er et problem i Microsoft-produktene som er oppført i delen "Gjelder for".
Referanser
Lær mer om den terminologi som Microsoft bruker for å beskrive programvareoppdateringer.

Advarsel: Denne artikkelen er autooversatt

Egenskaper

Artikkel-ID: 3137384 – Forrige gjennomgang: 03/15/2016 19:06:00 – Revisjon: 1.0

Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3137384 KbMtno
Tilbakemelding