Du er frakoblet, venter på at Internett skal koble til igjen

Utvidede CPU-bruken for Rtcsrv.exe-prosessen på en frontserver for Lync Server 2010

VIKTIG: Denne artikkelen ble oversatt med maskinoversettelsesprogramvare fra Microsoft og muligens redigert av Microsoft Community via CTF-teknologi i stedet for av en oversetter. Microsoft tilbyr både menneskelig oversatte og maskinoversatte/Community-redigerte artikler, slik at du får tilgang til alle artiklene i vår Knowledge Base på ditt eget språk. En maskinoversatt eller Community-redigert artikkel er imidlertid ikke alltid perfekt. Den kan inneholde feil i vokabular, syntaks eller grammatikk, mye likt en fremmedspråklig som forsøker å snakke språket ditt. Microsoft har ikke ansvar for unøyaktige opplysninger, feil eller skade forårsaket av feilaktig oversettelse av innholdet eller kundenes bruk av informasjonen. Microsoft oppdaterer jevnlig maskinoversettelsesprogramvaren og -verktøyene for å forbedre redigering av maskinoversatte tekster.

Den engelske versjonen av denne artikkelen er den følgende: 3155594
Symptom
På en Microsoft Lync Server 2010-frontserver kan Klientbrukere følgende symptomer:
  • Nye brukere kan ikke logge på frontserveren.
  • Brukere kan ikke fullføre meldingssamtaler.
  • Brukere kan ikke delta i møter som er vert på frontserveren.
I tillegg bruker Front End (FR) service (Rtcsrv.exe) mer prosessorkapasitet enn ventet.
Årsak
Dette problemet oppstår på grunn av en kappløpssituasjon i rtcsrv.exe-prosessen.
Løsning
Hvis du vil løse dette problemet, kan du installere den April, 2016 kumulativ oppdatering 4.0.7577.728 for Lync Server 2010.

Advarsel: Denne artikkelen er autooversatt

Egenskaper

Artikkel-ID: 3155594 – Forrige gjennomgang: 05/20/2016 09:03:00 – Revisjon: 3.0

Microsoft Lync Server 2010 Enterprise Edition, Microsoft Lync Server 2010 Standard Edition

  • kbfix kbqfe kbsurveynew kbexpertiseinter kbmt KB3155594 KbMtno
Tilbakemelding