Bufferoverløp i JPEG-behandling (GDI+) kan tillate at kode kjøres i Internet Explorer SP1.

Denne artikkelen er arkivert. Den tilbys "som den er" og vil ikke bli oppdatert.
Microsoft har gitt ut sikkerhetsbulletin MS04-028. Sikkerhetsbulletinen inneholder all relevant informasjon om sikkerhetsoppdateringen, inkludert informasjon om filmanifest og alternativer for distribusjon. Hvis du vil se hele sikkerhetsbulletinen, kan du gå til dette Microsoft-webområdet:
oppdatering sikkerhetsoppdatering sikkerhet feil problem sårbarhet skadelig angriper utnytte register uautorisert buffer overløp overflyt spesialutformet omfang spesiallaget
Egenskaper

Artikkel-ID: 833989 – Forrige gjennomgang: 01/12/2015 23:02:59 – Revisjon: 1.0

  • Microsoft Internet Explorer 6.0 Service Pack 1
  • kbnosurvey kbarchive kbbug kbfix kbsecvulnerability kbsecurity kbsecbulletin atdownload KB833989
Tilbakemelding