MS04-020: Et sikkerhetsproblem i POSIX kan tillate kjøring av kode

Denne artikkelen er arkivert. Den tilbys "som den er" og vil ikke bli oppdatert.
Microsoft har gitt ut sikkerhetsbulletin MS04-020. Sikkerhetsbulletinen inneholder all relevant informasjon om sikkerhetsoppdateringen, inkludert informasjon om filmanifest og alternativer for distribusjon. Hvis du vil vise hele sikkerhetsbulletinen, kan du gå til følgende Microsoft-webområde:
oppdatering sikkerhetsoppdatering sikkerhet feil problem sikkerhetsproblem skadelig angriper utnytte register uautorisert buffer overløp overflyt spesialutformet omfang spesiallaget tjenestenekt (denial of service) DoS TSE WinNT Win2000
Egenskaper

Artikkel-ID: 841872 – Forrige gjennomgang: 02/01/2014 21:24:57 – Revisjon: 3.0

  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Datacenter Server
  • Microsoft Windows NT 4.0 Service Pack 6a
  • Microsoft Windows NT Server 4.0, Terminal Server Edition Service Pack 6
  • Microsoft Windows NT Workstation 4.0 Developer Edition
  • kbnosurvey kbarchive kbbug kbfix kbsecvulnerability kbqfe kbsecurity kbwinnt400presp7fix kbsecbulletin kbwin2000presp5fix atdownload kbhotfixserver KB841872
Tilbakemelding