"Innkommende Status: feil - den eksterne serveren returnerte en feil: (440) tidsavbrudd ved pålogging" det oppstår feil i Microsoft Dynamics CRM e-post konfigurasjon av ruterbehandling

Raskt gi publiserte artikler informasjonen direkte i organisasjonen Microsoft Kundestøtte. Informasjonen som finnes her, er opprettet som svar på nye eller unike emner, eller er ment å supplere annen informasjon i Knowledge Base.

Symptomer

Du får følgende feilmelding når du klikker Test tilgang i i Microsoft Dynamics CRM e ruter Configuration Manager.

Status for innkommende: Feil - den eksterne serveren returnerte en feil: (440) tidsavbrudd ved pålogging

Årsak

Denne feilen oppstår fordi skjemagodkjenning Base er aktivert.

Løsning

For Exchange 2003

  1. Klikk Start, klikk Alle programmer, klikk Microsoft Exchangeog deretter System Managerpå Exchange-serveren.

  2. Utvid Første organisasjonen (Exchange), utvid servere, Utvid navnet Server, utvide protokoller, og utvid deretter HTTP.

  3. Høyreklikk Exchange virtuell Server , og klikk deretter Egenskaper.

  4. Klikk kategorien Innstillinger , og deretter umerkede Aktivere skjemabasert godkjenning.


For Exchange 2007

  1. Klikk Start, klikk Kjør, Skriv inn inetmgrog deretter OKpå Exchange-serveren.

  2. Utvid navnet på serveren, utvid områder, og utvid deretter webområdet ditt.

  3. Klikk den virtuelle katalogen for Exchange , dobbeltklikker godkjenning i sikkerhet-delen av visningen funksjonen, høyreklikk Skjemagodkjenning, og klikk deretter Deaktiver.

  4. Utfør trinn 3 for den virtuelle mappen ExAdmin .

Referanser

Trenger du mer hjelp?

Utvid ferdighetene dine
Utforsk opplæring
Vær først ute med de nye funksjonene
Bli med i Microsoft Insiders

Var denne informasjonen nyttig?

Takk for tilbakemeldingen!

Takk for tilbakemeldingen! Det høres ut som det kan være lurt å sette deg i kontakt med én av våre Office-kundestøtteagenter.

×