PROBLEMET

Når brukere prøver å få tilgang til sine Exchange Online-postboksen i Microsoft Outlook eller Outlook på weben (tidligere kjent som Outlook Web App), logget hendelse-ID 1014 flere ganger i systemloggen i Hendelsesliste:

ÅRSAK

Dette problemet kan oppstå hvis forespørselen ble blokkert av skadelig programvare fra tredjepart eller en Internett beskyttelse suite. Tid til å live (TTL) på outlook.office365.com DNS-post er fem minutter. Derfor oppdaterer Windows posten på et intervall på fem minutter. Skadelig programvare fra tredjepart og Internett beskyttelsesserier er funnet for å blokkere forespørsel på denne frekvensen, som hindrer brukere fra å bruke Outlook eller Outlook på weben til å koble til Exchange Online-postboksen.

LØSNING

Arbeide med tredjeparts-leverandør til å definere Ekskluderinger for outlook.office365.com DNS-posten.

HVIS DU VIL HA MER INFORMASJON

Trenger du fortsatt hjelp? Gå til Microsoft-fellesskapet.

Trenger du mer hjelp?

Utvid ferdighetene dine
Utforsk opplæring
Vær først ute med de nye funksjonene
Bli med i Microsoft Insiders

Var denne informasjonen nyttig?

Hvor fornøyd er du med språkkvaliteten?
Hva påvirket opplevelsen din?

Takk for tilbakemeldingen!

×