Symptomen
Wanneer u een e-mailbericht in de map Verzonden items bekijkt, ziet u mogelijk het veld BCC niet op het item, zelfs niet als u e-mailadressen in het veld BCC hebt opgenomen toen u het bericht oorspronkelijk hebt verzonden.
Oorzaak
Dit probleem kan zich voordoen als aan de volgende twee voorwaarden is voldaan:
-
U gebruikt een profiel voor online modus (niet in de cachemodus)
-
U hebt een groot aantal e-mailadressen in het veld BCC opgenomen toen u het bericht verzonden
Opmerking: het precieze aantal e-mailadressen dat dit probleem veroorzaakt, is afhankelijk van de lengte van de adressen. Maar één gebruiker heeft dit probleem echter opgetreden bij het opnemen van e-mailadressen van 500 in het veld BCC.
Oplossing
Voer een van de volgende oplossingen uit om te voorkomen dat dit probleem optreedt:
-
Een profiel in de modus met cache gebruiken
-
Gebruik een distributielijst in plaats van een groot aantal e-mailadressen.
Meer informatie
Als u niet kunt overstappen op een profiel in de cache, of als u geen distributielijst gebruikt, kunt u de items in het veld BCC controleren voor een bepaald item in de map Verzonden items door de volgende stappen uit te voeren:
Opmerking: het is niet nodig om het bericht opnieuw te verzenden om de inhoud van het veld BCC te zien met deze stappen. U kunt deze stappen gebruiken om de inhoud van het veld BCC te controleren.
-
Open het e-mailbericht in de map Verzonden items.
-
Klik in het menu andere acties op dit bericht opnieuw verzenden
-
De inhoud van het veld BCC weergeven
-
Sluit het e-mailbericht zonder het bericht opnieuw te verzenden.