Je bent nu offline; er wordt gewacht tot er weer een internetverbinding is

' Sorry, maar we niet kunt u inloggen ' en '80048163'-fout wanneer u probeert een federatieve gebruiker aanmelden bij Office 365, Azure of Windows Intune

BELANGRIJK: Dit artikel is vertaald door middel van automatische vertalingssoftware van Microsoft en is mogelijk nabewerkt door de Microsoft Community via CTF-technologie (Community Translation Framework) of door een menselijke vertaler. Microsoft biedt zowel automatisch vertaalde, door mensen vertaalde en door de community nabewerkte artikelen aan, zodat er in meerdere talen toegang is tot alle artikelen in onze Knowledge Base. Een vertaald of bewerkt artikel kan fouten bevatten in vocabulaire, syntaxis of grammatica.. Microsoft is niet verantwoordelijk voor eventuele onjuistheden, fouten of schade ten gevolge van een foute vertaling van de inhoud van een bericht of het gebruik van deze vertaalde berichten door onze klanten.

De Engelstalige versie van dit artikel is de volgende: 2535191
PROBLEEM
Als u een federatieve gebruiker probeert aan te melden bij een Microsoft-service cloud zoals Office 365, Azure Microsoft of Windows Intune van een-in-webpagina waarvan de URL met https://login.microsoftonline.com/login begint, is verificatie voor die gebruiker is mislukt. De gebruiker ontvangt het volgende foutbericht weergegeven:
Sorry, maar we niet kunt u inloggen

Wacht enkele minuten en probeer het opnieuw. Als dit niet werkt, wilt u mogelijk contact opnemen met de beheerder en de volgende fout melden:
80048163
OORZAAK
Dit probleem kan optreden als een van de volgende voorwaarden voldaan wordt:
  • UPN van de gebruiker is bijgewerkt en oude gegevens-in is in de cache op de server met Active Directory Federation Services (AD FS). Als de SAM-accountnaam van de gebruiker wordt gewijzigd, kan de gegevens in cache-in problemen veroorzaken de volgende keer dat de gebruiker probeert toegang te krijgen tot de services.
  • De claims die zijn ingesteld in de gebruikmakende partij vertrouwensrelatie met Azure Active Directory (AD Azure) onverwachte gegevens geretourneerd. Dit probleem kan optreden wanneer de claims die gekoppeld aan de gebruikmakende partij vertrouwensrelatie zijn handmatig worden bewerkt of verwijderd.
OPLOSSING

Oplossing 1: Local Security Authority (LSA) referentie caching op de AD FS-server uitschakelen

U kunt de LSA cache time-outinstelling op de AD FS-server om te schakelen van info voor Active Directory-referenties in de cache bijwerken. Gebruik deze methode voorzichtig. Dit kan een extra belasting plaatsen op de server en Active Directory.

Belangrijk Deze methode bevat stappen voor het wijzigen van het register. Echter, kunnen ernstige problemen optreden als u het register onjuist bewerkt. Zorg er daarom voor dat u deze stappen zorgvuldig uitvoert. Maak een reservekopie van het register voordat u het wijzigt voor extra bescherming. Dan kunt u het register herstellen als er een probleem optreedt. Voor meer informatie over hoe u een back-up en terugzetten van het register, klikt u op het volgende artikel in de Microsoft Knowledge Base:
322756 Een back-up van het register maken en het register terugzetten in Windows
U kunt dit probleem oplossen door de volgende stappen uit te voeren:
  1. Zorg ervoor dat de wijzigingen in de UPN van de gebruiker worden gesynchroniseerd via adreslijstsynchronisatie.
  2. Verwijs de gebruiker zich afmeldt bij de computer en meld u vervolgens aan.
  3. Als stap 1 en 2 kan het probleem niet oplossen, volg deze stappen:
    1. Open Register-Editor en zoek de volgende subsleutel:
      HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Lsa
    2. Klik met de rechtermuisknop op Lsa, klikt u op Nieuwen klik vervolgens op DWORD-waarde.
    3. Typ LsaLookupCacheMaxSizeen druk op ENTER om de naam van de nieuwe waarde.
    4. Klik met de rechtermuisknop op LsaLookupCacheMaxSizeen klik vervolgens op wijzigen.
    5. Typ in het vak Waardegegevens0, en klik vervolgens op OK.
    6. Sluit Register-Editor.
LsaLookupCacheMaxSize herconfiguratie-in prestaties kan beïnvloeden en deze opnieuw configureren nadat de symptomen subside is niet nodig. Deze methode mag alleen tijdelijk worden gebruikt en het wordt aangeraden dat u de waarde LsaLookupCacheMaxSize verwijderen nadat het probleem opgelost is. Voer de volgende stappen uit:
  1. Open Register-Editor en zoek de volgende subsleutel:
    HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Lsa
  2. Klik met de rechtermuisknop op LsaLookupCacheMaxSizeen klik vervolgens op verwijderen.
  3. Sluit Register-Editor.

Oplossing 2: Update de gebruikmakende partij vertrouwen met Azure AD

Om te werken de gebruikmakende partij vertrouwen, Zie de sectie ' de configuratie van de Office 365 federatieve domein bijwerken ' van het volgende artikel in de Microsoft Knowledge Base:
2647048Het bijwerken of herstellen van de instellingen van een federatieve domein in Office 365, Azure of Windows Intune
MEER INFORMATIE
Nog steeds hulp nodig? Ga naar de Office 365-Community website of de Azure Active Directory-Forums .

Waarschuwing: dit artikel is automatisch vertaald

Eigenschappen

Artikel-id: 2535191 - Laatst bijgewerkt: 07/01/2014 04:50:00 - Revisie: 18.0

Microsoft Azure, Microsoft Office 365, Microsoft Office 365 for enterprises (pre-upgrade), Microsoft Office 365 for education  (pre-upgrade), Windows Intune, CRM Online via Office 365 E Plans, Microsoft Azure Recovery Services, Office 365 Identity Management

  • o365 o365a mosdal4.5 o365e o365022013 after upgrade o365062011 pre-upgrade o365m kbmt KB2535191 KbMtnl
Feedback