Je bent nu offline; er wordt gewacht tot er weer een internetverbinding is

Foutbericht 'De computer geen verbinding met de server' wordt weergegeven na de installatie van de client op een clientcomputer verbinding

BELANGRIJK: Dit artikel is vertaald door middel van automatische vertalingssoftware van Microsoft en is mogelijk nabewerkt door de Microsoft Community via CTF-technologie (Community Translation Framework) of door een menselijke vertaler. Microsoft biedt zowel automatisch vertaalde, door mensen vertaalde en door de community nabewerkte artikelen aan, zodat er in meerdere talen toegang is tot alle artikelen in onze Knowledge Base. Een vertaald of bewerkt artikel kan fouten bevatten in vocabulaire, syntaxis of grammatica.. Microsoft is niet verantwoordelijk voor eventuele onjuistheden, fouten of schade ten gevolge van een foute vertaling van de inhoud van een bericht of het gebruik van deze vertaalde berichten door onze klanten.

De Engelstalige versie van dit artikel is de volgende: 2723674
Symptomen
Nadat u de client connector op de clientcomputer start, wordt het volgende foutbericht weergegeven:

Sluit de computer kan niet naar de server omdat het op een andere software-installatie uitgevoerd wordt of de computer opgestart is. Voltooi het installatieproces of start de computer opnieuw op en probeert u opnieuw verbinding te maken.
Opmerking Dit probleem kan zich ook voordoen nadat u de computer meerdere keren opnieuw blijven.

Opmerking Dit probleem treedt op de clientcomputer verbinding met de server in de sectie Toegepast op . De resolutie stappen moeten worden uitgevoerd op de clientcomputer.
Oorzaak
Dit probleem kan optreden omdat een eerdere installatie van software op de clientcomputer heeft links van de computer in staat opgestart en start de computer opnieuw de status niet uitschakelt.
Oplossing
Belangrijk U kunt dit probleem oplossen door eerst de computer opnieuw.

Als het probleem niet wordt opgelost door het opnieuw opstarten en u wilt dat wij u dit probleem kunt oplossen voor u, gaat u naar de "Hier is een eenvoudige oplossing.'sectie. Als u dit probleem handmatig oplossen, gaat u naar de "Het probleem zelf oplossen'sectie.

Hier is een eenvoudige oplossing.

U kunt dit probleem automatisch, klikt u op de knop downloaden . Klik op uitvoeren of openenin het dialoogvenster Bestand downloaden en volg de stappen in de wizard gemakkelijk herstellen.
  • Mogelijk is de wizard alleen in het Engels. De automatische oplossing werkt echter ook voor andere taalversies van Windows.
  • Als u niet op de computer waarop het probleem zich voordoet, de oplossing eenvoudig correctie op een flash-station of een CD opslaan en uitvoeren op de computer waarop het probleem optreedt.
Deze correctie inschakelen

Het probleem zelf oplossen

Eenvoudige fix50865

U kunt dit probleem zelf op de clientcomputer, als volgt te werk:
  1. Klik op Start, uitvoeren, type Regedit, en klik vervolgens op OK.
  2. Zoek en selecteer de volgende registersubsleutel:
    HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Session Manager
  3. Nadat u de subsleutel die is opgegeven in stap 2 hebt geselecteerd, klik met de rechtermuisknop op PendingFileRenameOperationsen klik vervolgens opverwijderen.
  4. Zoek en selecteer de volgende registersubsleutel:
    HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\WindowsUpdate\Auto bijwerken
  5. Nadat u de sleutel die is opgegeven in stap 4 hebt geselecteerd, klik met de rechtermuisknop op RebootRequireden klik vervolgens opverwijderen.
  6. Klik in het menu bestand op Afsluitenom de Register-Editor af te sluiten.
  7. Start de computer opnieuw op.
Opmerking: deze procedure is van toepassing op de client-computers met alle versies van Windows XP, Windows Vista, Windows 7 en Windows 8

Waarschuwing: dit artikel is automatisch vertaald

Eigenschappen

Artikel-id: 2723674 - Laatst bijgewerkt: 09/28/2015 13:29:00 - Revisie: 1.0

Windows Small Business Server 2011 Essentials, Windows Home Server 2011, Windows Storage Server 2008 R2 Essentials

  • kbfixme kbmsifixme kbexpertiseinter kbprb kbsurveynew kbmt KB2723674 KbMtnl
Feedback