Herstelprocedure voor een klik-en-klaar Office-toepassing wordt niet gestart.

BELANGRIJK: Dit artikel is vertaald door middel van automatische vertalingssoftware van Microsoft en is mogelijk nabewerkt door de Microsoft Community via CTF-technologie (Community Translation Framework) of door een menselijke vertaler. Microsoft biedt zowel automatisch vertaalde, door mensen vertaalde en door de community nabewerkte artikelen aan, zodat er in meerdere talen toegang is tot alle artikelen in onze Knowledge Base. Een vertaald of bewerkt artikel kan fouten bevatten in vocabulaire, syntaxis of grammatica.. Microsoft is niet verantwoordelijk voor eventuele onjuistheden, fouten of schade ten gevolge van een foute vertaling van de inhoud van een bericht of het gebruik van deze vertaalde berichten door onze klanten.

De Engelstalige versie van dit artikel is de volgende: 2769349

Symptomen

Stel dat meerdere keren in een klik-en-klaar Microsoft Office-toepassing loopt vast wanneer u probeert te starten en ontvangt u het volgende dialoogvenster:



Als u op Jain het dialoogvenster klikt, wordt het herstelproces niet worden gestart.

Oorzaak
Dit is een bekend probleem in Klik-en-klaar Office-toepassingen.
Workaround
Deze stappen om de Klik-en-klaar Office-toepassing herstellen, afhankelijk van de versie van Windows die wordt uitgevoerd op de computer.

Windows 10, punt 8.1 voor Windows en Windows 8:
  1. Onthe WindowsStart-scherm, typt uHet Configuratiescherm.
  2. Klik of tik op Configuratiescherm.
  3. Onder Programma 's, klik of tik opEen programma verwijderen.
  4. Klik of tik op MicrosoftOffice 365en klik of tik op Wijzigen.
  5. Klik of tik snelherstellen, en klik of tik opReparatie. U moet de computer opnieuw opstarten nadat het herstelproces voltooid is.

Windows 7:
  1. Klik op Start, en klik vervolgens opHet Configuratiescherm.
  2. Dubbelklik op Programma's en onderdelen.
  3. Klik op MicrosoftOffice 365en klik vervolgens op Wijzigen.
  4. SelecteerSnel herstellenen klik vervolgens opReparatie. U moet de computer opnieuw opstarten nadat het herstelproces voltooid is.

    Opmerking Als de crash probleem niet is opgelost nadat u de optie Snel herstellen gebruikt, gebruikt u de optie on line herstellen zoals die in het volgende dialoogvenster weergegeven:


Status
Microsoft heeft bevestigd dat dit probleem kan optreden in de Microsoft-producten die worden vermeld in de sectie 'Van toepassing op'.

Waarschuwing: dit artikel is automatisch vertaald

Egenskaper

Artikkel-ID: 2769349 – Forrige gjennomgang: 09/24/2015 03:54:00 – Revisjon: 3.0

Microsoft Office Professional Plus 2016, Microsoft Office Standard 2016, Microsoft Office Home and Business 2013, Microsoft Office Home and Student 2013, Microsoft Office Personal 2013, Microsoft Office Professional 2013, Microsoft Office Professional Academic 2013, Microsoft Office Professional Plus 2013, Microsoft Office Standard 2013

  • kbinfo kbprb kbsurveynew kbexpertisebeginner kbmt KB2769349 KbMtnl
Tilbakemelding