Voortdurend wordt gevraagd om uw wachtwoord wanneer u verbinding maken met Office 365

BELANGRIJK: Dit artikel is vertaald door middel van automatische vertalingssoftware van Microsoft en is mogelijk nabewerkt door de Microsoft Community via CTF-technologie (Community Translation Framework) of door een menselijke vertaler. Microsoft biedt zowel automatisch vertaalde, door mensen vertaalde en door de community nabewerkte artikelen aan, zodat er in meerdere talen toegang is tot alle artikelen in onze Knowledge Base. Een vertaald of bewerkt artikel kan fouten bevatten in vocabulaire, syntaxis of grammatica.. Microsoft is niet verantwoordelijk voor eventuele onjuistheden, fouten of schade ten gevolge van een foute vertaling van de inhoud van een bericht of het gebruik van deze vertaalde berichten door onze klanten.

De Engelstalige versie van dit artikel is de volgende: 2984912
Symptomen
Wanneer u een Outlook-profiel maken of verbinding maken met een postvak van Microsoft Office 365, u voortdurend gevraagd om referenties terwijl de client een bericht "verbinding probeert te maken... ' wordt weergegeven. Als u de prompt referenties annuleert, wordt het volgende foutbericht weergegeven:

De verbinding met Microsoft Exchange is niet beschikbaar. Outlook moet online of verbonden zijn om deze actie te voltooien.
Oorzaak
Dit probleem kan optreden als de instelling Netwerkbeveiliging bij aanmeldenop het tabblad beveiliging van het dialoogvenster Microsoft Exchange vak is ingesteld op een andere waarde dan Anonieme verificatie.

Het screenshot voor de oorzaak

Oplossing
U kunt dit probleem oplossen door de instellingNetwerkbeveiliging bij aanmelden te wijzigen om Anonieme verificatie. Ga hiervoor als volgt te werk:
  1. Sluit Outlook af.
  2. Open het Configuratiescherm en voer een van de volgende handelingen uit:

    • Klik op Start, in Windows 10, Windows 8.1 of Windows 7, type het Configuratieschermin het zoekvak en druk vervolgens op Enter.
    • In Windows 8, doorhalen in aan de rechterkant opent de charms, tik of klik op Zoeken, typt u het Configuratiescherm in het zoekvak. Of typ het Configuratiescherm op het startscherm, en vervolgens tikken of klik op Het Configuratiescherm in de zoekresultaten.
  3. Zoek in het Configuratiescherm en dubbelklikt u op E-mail.
  4. Klik op Profielen weergeven, selecteert u uw Outlook-profiel en klik vervolgens op Eigenschappen.
  5. Klik op e-mailaccounts.
  6. Selecteer uw e-mailaccount en klik vervolgens op wijzigen.
  7. Klik op Meer instellingenin het dialoogvenster Accountinstellingen .
  8. Selecteer het tabblad beveiliging in het dialoogvenster Microsoft Exchange .
  9. In de lijst netwerk aanmeldingsbeveiliging, selecteerAnonieme verificatieen klik op OK.
  10. Klik op volgende, klik op Voltooienen klik vervolgens op sluiten in het dialoogvenster Accountinstellingen .
  11. Klik op sluiten in het dialoogvenster E-mailinstellingen en klik op OK om te sluiten van het Configuratiescherm E-mail .
Meer informatie
Ga als volgt te werk als u wilt zoeken en weergeven van de registerinstelling voor anonieme verificatie in het Outlook-profiel.

Belangrijk Het Outlook-profiel wijzigen met behulp van het registerpad 'Profielen' kan wordt niet ondersteund en uw Outlook-profiel in een niet-ondersteunde staat.

Belangrijk Volg de stappen in deze sectie zorgvuldig. Als u het register onjuist bewerkt, kunnen er ernstige problemen optreden. Voordat u toegang hebt tot het, back-up van het register terugzetten voor het geval er zich problemen voordoen.

  1. Open de Register-Editor. U doet dit door de volgende handelingen:

    • Typ in Windows 10, Windows 8.1 of Windows 8, drukt u op het Windows logo key + R dialoogvensteruitvoerenopenenRegedit.exe, en klik vervolgens op OK.
    • Klik op Start, in Windows 7, type Regedit in het vak Zoekopdracht starten en druk vervolgens op Enter. Als u wordt gevraagd om een beheerderswachtwoord of om bevestiging, typt u het wachtwoord of klikt u op toestaan.
  2. Zoek het volgende registerpad, afhankelijk van uw versie van Outlook:

    • Voor Outlook 2013
      HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Outlook\Profiles
    • Voor Outlook 2010 en 2007
      HKEY_CURRENT_USER\Software\Microsoft\Windows NT\CurrentVersion\Windows Messaging Subsystem\Profiles
  3. Zoek onder deze subsleutel en vouw de naam van uw Outlook-profiel.
  4. Zoek onder het profiel, en vouw de sleutel 9375CFF0413111d3B88A00104B2A6676.
  5. Onder de sleutel 9375CFF0413111d3B88A00104B2A6676je een subsleutel voor elke rekening in uw profiel. De eerste submap (00000001) selecteren en vervolgens de gegevens van de binaire waarde metDe naam controleren door te dubbelklikken op de waarde. Herhaal dit proces totdat u de accountnaam waarde zoeken die uw SMTP-adres bevat. Bijvoorbeeld verwijst de waarde de naam naarguidopica@contoso.com onder de subsleutel \00000003 .
  6. Zoek de Service UID binaire waarde onder de subsleutel \0000000x. Deze vertegenwoordigen een GUID (bijvoorbeeld c3 d1 9a 7b 80 1b c4 4a 96 0a e5 b6 3b f9 7c 7e).
  7. Ga naar de submap in uw profiel dat overeenkomt met de GUID-waarde die opgegeven in stap 6 (bijvoorbeeld \c3d19a7b801bc44a960ae5b63bf97c7e).
  8. Onder de subsleutel die u in stap 7 hebt gevonden, controleert u de binaire waarde01023d0d. Hiermee geeft u een GUID (bijvoorbeeld 5f cf d5 f1 5c ba 6f 45 b3 57 cc 5e 0d 16 94 58).
  9. Ga naar de submap in uw profiel dat overeenkomt met de GUID-waarde die opgegeven in stap 8 (bijvoorbeeld \5fcfd5f1ba5c6f45b357cc5e0d169458).
  10. Bekijk de waarde van de binaire waarde00036619 onder de subsleutel die gevonden in stap 9. Deze waarde bepaalt of er anonieme verificatie wordt gebruikt.

    Binair: 00036619
    Gegevens:
    f0 01 00 80 == anonieme verificatie
    Elke andere waarde geeft een verificatiemethode dan anoniem.

    Het screenshot voor stap 10

Waarschuwing: dit artikel is automatisch vertaald

Egenskaper

Artikkel-ID: 2984912 – Forrige gjennomgang: 03/22/2016 00:05:00 – Revisjon: 1.0

Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007, Microsoft Exchange Online

  • o365e o365m o365022013 o365 o365a kbgraphic kbgraphxlink kbmt KB2984912 KbMtnl
Tilbakemelding