FIX: POP3 en IMAP4 worden niet ondersteund voor het gebruik van TLS 1.1 of 1.2-protocol in Exchange Server 2013

BELANGRIJK: Dit artikel is vertaald door middel van automatische vertalingssoftware van Microsoft en is mogelijk nabewerkt door de Microsoft Community via CTF-technologie (Community Translation Framework) of door een menselijke vertaler. Microsoft biedt zowel automatisch vertaalde, door mensen vertaalde en door de community nabewerkte artikelen aan, zodat er in meerdere talen toegang is tot alle artikelen in onze Knowledge Base. Een vertaald of bewerkt artikel kan fouten bevatten in vocabulaire, syntaxis of grammatica.. Microsoft is niet verantwoordelijk voor eventuele onjuistheden, fouten of schade ten gevolge van een foute vertaling van de inhoud van een bericht of het gebruik van deze vertaalde berichten door onze klanten.

De Engelstalige versie van dit artikel is de volgende: 3106475
Symptomen
In een omgeving met Microsoft Exchange Server-2013 worden POP3 en IMAP4 niet ondersteund voor gebruik van Transport Layer Security (TLS) protocol 1.1 of 1.2.
Oorzaak
In het ontwerp ondersteuning voor POP3 en IMAP4 in Exchange Server 2013 alleen oudere versies van TLS, inclusief TLS 1.0-protocol.
Oplossing
U kunt dit probleem oplossen, installeren Cumulatieve Update 11 voor Exchange Server-2013.
Status
Microsoft heeft bevestigd dat dit probleem kan optreden in de Microsoft-producten die worden vermeld in de sectie 'Van toepassing op'.
Referenties
Meer informatie over de terminologie die door Microsoft wordt gebruikt om software-updates te beschrijven.

Waarschuwing: dit artikel is automatisch vertaald

Eigenschappen

Artikel-id: 3106475 - Laatst bijgewerkt: 12/15/2015 20:45:00 - Revisie: 1.0

Microsoft Exchange Server 2013 Service Pack 1, Microsoft Exchange Server 2013 Enterprise

  • kbsurveynew kbqfe kbfix kbexpertiseinter kbmt KB3106475 KbMtnl
Feedback