Microsoft zal stoppen met ondersteuning voor opgegeven Forefront-merk oplossingen op 1 januari 2016

BELANGRIJK: Dit artikel is vertaald door middel van automatische vertalingssoftware van Microsoft en is mogelijk nabewerkt door de Microsoft Community via CTF-technologie (Community Translation Framework) of door een menselijke vertaler. Microsoft biedt zowel automatisch vertaalde, door mensen vertaalde en door de community nabewerkte artikelen aan, zodat er in meerdere talen toegang is tot alle artikelen in onze Knowledge Base. Een vertaald of bewerkt artikel kan fouten bevatten in vocabulaire, syntaxis of grammatica.. Microsoft is niet verantwoordelijk voor eventuele onjuistheden, fouten of schade ten gevolge van een foute vertaling van de inhoud van een bericht of het gebruik van deze vertaalde berichten door onze klanten.

De Engelstalige versie van dit artikel is de volgende: 3106598
SAMENVATTING
Dit artikel dient als areminder Microsoft nieuwe versies van de volgende producten heeft stopgezet en alle ondersteuning vanaf 1 januari 2016 worden gestopt:
  • Forefront Protection 2010 voor Exchange Server (FPE)
  • Forefront-beveiliging 2010 voor SharePoint (FPSP)
  • Forefront Security for Office Communications Server (FSOCS)
  • Forefront Server Security Management Console (FSSMC)
  • Forefront bescherming Server Management Console (FPSMC)
  • Alle producten van de antigeen-merk
MEER INFORMATIE
Seethe na een blogbericht, werd oorspronkelijk gepubliceerd op September 12, 2012 voor meer informatie:

Waarschuwing: dit artikel is automatisch vertaald

Eigenschappen

Artikel-id: 3106598 - Laatst bijgewerkt: 10/23/2015 00:51:00 - Revisie: 2.0

Microsoft Forefront Protection Suite, Microsoft Forefront Protection 2010 for Exchange Server, Microsoft Forefront Protection 2010 for SharePoint, Microsoft Forefront Security for Office Communications Server

  • eop kbmt KB3106598 KbMtnl
Feedback