Help en ondersteuning mogelijk niet meer reageert wanneer u het diagnostisch hulp programma voor net werk

De ondersteuning voor Windows XP is beëindigd

De ondersteuning voor Office 2003 is door Microsoft beëindigd op 8 april. Deze wijziging heeft gevolgen voor software-updates en beveiligingsopties. Meer informatie over wat voor gevolgen dit voor u heeft en hoe u beveiligd blijft.

BELANGRIJK: Dit artikel is vertaald door middel van automatische vertalingssoftware van Microsoft en is mogelijk nabewerkt door de Microsoft Community via CTF-technologie (Community Translation Framework) of door een menselijke vertaler. Microsoft biedt zowel automatisch vertaalde, door mensen vertaalde en door de community nabewerkte artikelen aan, zodat er in meerdere talen toegang is tot alle artikelen in onze Knowledge Base. Een vertaald of bewerkt artikel kan fouten bevatten in vocabulaire, syntaxis of grammatica.. Microsoft is niet verantwoordelijk voor eventuele onjuistheden, fouten of schade ten gevolge van een foute vertaling van de inhoud van een bericht of het gebruik van deze vertaalde berichten door onze klanten.

311842
Dit artikel is gearchiveerd. Het wordt aangeboden in de huidige vorm en wordt niet meer bijgewerkt.
Symptomen
Wanneer u het hulp programma Network Diagnostics in Help en ondersteuning, reageert Help en ondersteuning (vastloopt).
Oorzaak
Dit probleem kan optreden als u Windows XP met een vooraf gedefinieerde original equipment manufacturer (OEM) logo bit map installeert.
Oplossing
Dit probleem kunt oplossen, verkrijgen van het meest recente servicepack voor Windows XP. Voor meer informatie klikt u op het volgende artikelnummer om het artikel in deMicrosoft Knowledge Base:
322389Het meest recente Windows XP Service Pack ophalen

Informatie over hotfixes

Een ondersteunde hotfix is beschikbaar bij Microsoft. Deze hotfix is echter bedoeld om alleen het probleem dat in dit artikel wordt beschreven. Deze hotfix alleen uit op systemen waarop dit specifieke probleem zich voordoet. Deze hotfix moet wellicht extra worden getest. Als u geen ernstige problemen ondervindt, is het daarom raadzaam te wachten op de volgende update waarin deze hotfix is opgenomen.

Als de hotfix kan gedownload worden, is er een sectie 'Hotfix gedownload' aan het begin van dit Knowledge Base-artikel. Als deze sectie niet wordt weer gegeven, neem u contact op met Microsoft Customer Service and Support om de hotfix te verkrijgen.

OpmerkingAls u nog andere problemen optreden of als er oplossingen vereist zijn, moet u mogelijk een afzonderlijk service verzoek indienen. De normale ondersteunings kosten blijven gelden voor extra ondersteunings vragen die niet in aanmerking voor deze specifieke hotfix komen. Voor een volledige lijst met telefoonnummers van Microsoft Customer Service and Support of een afzonderlijk service verzoek maken, gaat u naar de volgende Microsoft-website:OpmerkingHet formulier 'Hotfix downloaden beschikbaar' wordt weer gegeven de talen waarvoor de hotfix beschikbaar is. Als uw taal niet wordt weer gegeven, is omdat een hotfix niet voor die taal beschikbaar.

Bestandsinformatie

De Engelstalige versie van deze correctie moet de volgende bestands ken merken of hoger:
   Date         Time   Version  Size     File name  Platform   ---------------------------------------------------------------   05-Nov-2001  10:06  1.0.0.1  103,424  Dgnet.dll  Intel   05-Nov-2001  10:06  1.0.0.1  326,656  Dgnet.dll  Itanium 64-bit				

Status
Microsoft heeft bevestigd dat dit is een probleem in de Microsoft-producten die aan het begin van dit artikel worden vermeld.In Windows XP Service Pack 1 werd voor het eerst een correctie aangebracht voor dit probleem.

Waarschuwing: dit artikel is automatisch vertaald

Eigenschappen

Artikel-id: 311842 - Laatst bijgewerkt: 01/12/2015 19:13:05 - Revisie: 3.0

  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional
  • kbnosurvey kbarchive kbautohotfix kbhotfixserver kbqfe kbbug kbfix kbnetwork kbwinxpsp1fix kbmt KB311842 KbMtnl
Feedback