Foutbericht wanneer u cmdlets SLA betrekking meer dan 20 keer in Skype voor Business Server 2015 'Eindpunt kan niet aanmelden'

BELANGRIJK: Dit artikel is vertaald door middel van automatische vertalingssoftware van Microsoft en is mogelijk nabewerkt door de Microsoft Community via CTF-technologie (Community Translation Framework) of door een menselijke vertaler. Microsoft biedt zowel automatisch vertaalde, door mensen vertaalde en door de community nabewerkte artikelen aan, zodat er in meerdere talen toegang is tot alle artikelen in onze Knowledge Base. Een vertaald of bewerkt artikel kan fouten bevatten in vocabulaire, syntaxis of grammatica.. Microsoft is niet verantwoordelijk voor eventuele onjuistheden, fouten of schade ten gevolge van een foute vertaling van de inhoud van een bericht of het gebruik van deze vertaalde berichten door onze klanten.

De Engelstalige versie van dit artikel is de volgende: 3141118
Symptomen
Wanneer u verwant gedeelde lijn vormgeving (SLA) cmdlets (zoals Get-CsSlaConfiguration) meer dan 20 keer in een Microsoft Skype voor Business Server 2015 omgeving, de cmdlets werken niet. Bovendien wordt het volgende foutbericht weergegeven:

Eindpunt kan niet aanmelden
Oorzaak
Dit probleem treedt op omdat u niet bij het eindpunt afmelden.
Oplossing
U kunt dit probleem oplossen, installeert u de Cumulatieve update van maart 2016 6.0.9319.235voor Skype voor Business Server 2015, core onderdelen.

Waarschuwing: dit artikel is automatisch vertaald

Eigenschappen

Artikel-id: 3141118 - Laatst bijgewerkt: 03/19/2016 03:25:00 - Revisie: 1.0

Skype for Business Server 2015

  • kbfix kbqfe kbsurveynew kbexpertiseinter kbmt KB3141118 KbMtnl
Feedback