Een afbeelding tekenen door vormen te combineren en samen te voegen

Het kan gebeuren dat de vorm die u nodig hebt, niet is opgenomen in de ingebouwde of standaardvormen. U kunt vormen samenvoegen om de gewenste afbeelding te maken. U kunt ook Punten bewerken gebruiken om een vorm te wijzigen.

Uw browser biedt geen ondersteuning voor video.

Duur: 4:07. Ontwerp uw eigen afbeelding door vormen samen te voegen en te groeperen.

Vormen samenvoegen

  1. Selecteer de vormen die u wilt samenvoegen: houd de Shift-toets ingedrukt terwijl u om de beurt elke vorm selecteert.

    (Als u geen shapes selecteert, wordt de knop vormen samenvoegen in stap 2 grijs weergegeven.)

  2. Selecteer op het tabblad hulpmiddelen voor tekenen - opmaak in de groep Vormen invoegen de optie Vormen samenvoegen en kies vervolgens de gewenste optie.

    De tweede afbeelding hieronder illustreert het effect van elk van de opties voor de opties Vormen samenvoegen.

    De opties Vormen samenvoegen op het tabblad Opmaak onder Hulpmiddelen voor tekenen
    Vormen samenvoegen

    De volgorde waarin u de vormen die u wilt samenvoegen selecteert, is van invloed op de opties die worden weergegeven. Als u niet tevreden bent met de opties die u krijgt, begint u opnieuw door de vormen te deselecteren en herhaalt u deze procedure om eerst een andere vorm te selecteren dan in de vorige poging.

Punten bewerken gebruiken om een vorm te wijzigen

  1. Selecteer de vorm die u wilt wijzigen.

  2. Selecteer op de werkbalk het tabblad hulpmiddelen voor tekenen - opmaak en selecteer in de groep vorm invoegen de optie vorm bewerken > punten bewerken.

    De opdracht Punten bewerken in de groep Vormen bewerken op het tabblad Opmaak onder Hulpmiddelen voor tekenen

  3. Sleep de zwarte bewerkingspunten om de vorm te wijzigen. Gebruik de witte vierkante bewerkingspunten om de kromming van de lijn tussen twee zwarte bewerkingspunten te wijzigen.

    Punten bewerken in een vorm

    Het is gemakkelijker om punten bewerken te gebruiken als de vorm niet is opgevuld of opgemaakt. Voeg eventuele kleuropvullingen of effecten toe wanneer u klaar bent.

Tip: Hier ziet u een gedetailleerde video et de verschillende manieren waarop u punten bewerken kunt gebruiken. Het is gemaakt met een eerdere versie van PowerPoint, maar het proces is hetzelfde.

Een aangepaste vorm opnieuw gebruiken in een ander Office-programma

Als u de vorm voor later gebruik wilt opslaan, klikt u er met de rechtermuisknop op en klikt u op Opslaan als afbeelding. Geef een naam op voor de afbeelding en sla deze op uw computer op.

Als u de afbeelding wilt invoegen in een ander Office programma, opent u het programma en selecteert u invoegen > afbeeldingen. Zoek de afbeelding op uw computer, selecteer deze en selecteer vervolgens invoegen.

Vormen samenvoegen

  1. Selecteer de vormen die u wilt samenvoegen. Houd Shift ingedrukt om meerdere vormen selecteren.

    Het tabblad opmaak van vorm wordt weergegeven. Merk op dat het alleen wordt weergegeven wanneer een vorm is geselecteerd.

  2. Klik op het tabblad Vorm opmaken op Vormen samenvoegen en kies de gewenste optie.

    Menu Vormen samenvoegen

    De volgorde waarin u de vormen die u wilt samenvoegen selecteert, is van invloed op de opties die worden weergegeven. Als u niet tevreden bent met de opties die u krijgt, begint u opnieuw door de vormen te deselecteren en herhaalt u deze procedure om eerst een andere vorm te selecteren dan in de vorige poging.

Een vorm wijzigen met de opdracht Punten bewerken

  1. Selecteer de vorm die u wilt wijzigen.

    Het tabblad opmaak van vorm wordt weergegeven. Merk op dat het alleen wordt weergegeven wanneer een vorm is geselecteerd.

  2. Klik op het tabblad Vorm opmaken op Vorm bewerken > Punten bewerken.

    Knop Punten bewerken in het menu Vorm bewerken

  3. Sleep de zwarte bewerkingspunten om de vorm te wijzigen. Gebruik de witte vierkante bewerkingspunten om de kromming van de lijn tussen twee zwarte bewerkingspunten te wijzigen.

    Punten bewerken in een vorm

Tip: Het is gemakkelijker om punten te bewerken als er geen opvulling of stijl is toegepast op de vorm. U kunt eventuele kleuropvulling of effecten dus het beste toepassen als u klaar bent met het bewerken van de punten.

Een aangepaste vorm gebruiken in een ander Office-programma

  • Als u de vorm voor later gebruik wilt opslaan, klikt u er met de rechtermuisknop op en klikt u op Opslaan als afbeelding.

  • Als u de afbeelding in een ander programma wilt invoegen, klikt u op Invoegen > Afbeeldingen, selecteert u de afbeelding en klikt u op Invoegen.

Meer hulp nodig?

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

×