Auditdiagrammen documenteren en analyseren processen zoals financiële transacties en voorraadbeheer.

  1. Start de Visio app.

  2. Selecteer het tabblad Sjablonen in de backstage en selecteer vervolgens Bedrijfs- > Auditdiagram.

  3. Kies het auditdiagram waar u mee wilt beginnen en selecteer Maken.

  4. Voor elke stap in het proces dat u documenteert, sleept en verbindt u stroomdiagramvormen met uw tekening:

    1. Sleep een shape van een stencil naar de tekenpagina en plaats deze in de buurt of over de shape met wie u deze wilt verbinden. Blauwe driehoekjes worden weergegeven.

      Sleep de shape over de shape met wie u deze wilt verbinden.

    2. Terwijl u de muisknop nog steeds ingedrukt houdt, sleept u de vorm over een van de blauwe driehoekjes, zodat deze donkerblauw wordt.

      Sleep de shape naar een van de blauwe driehoekjes.

    3. Laat de muisknop los. De shape wordt op de tekenpagina geplaatst en er wordt een verbindingslijn toegevoegd en aan beide shapes gelijmd.

      De verbindingslijn lijmt de shapes aan elkaar vanaf het geselecteerde punt.

  5. Als u tekst aan een shape wilt toevoegen, selecteert u deze en typt u.

  6. U kunt de shapes in het stroomdiagram nummeren om de volgorde van processtappen te illustreren:

    1. Selecteer in een stroomdiagram de shapes die u wilt nummeren.

    2. Selecteer op het tabblad Beeld de optie Invoegtoepassingen > Visio Extra's.

      Selecteer onder het tabblad Beeld Add-Ons > Visio Extra'> getalvormen om getalopmaak toe te voegen.

    3. Selecteer op het tabblad Algemeen onder Bewerkingde optie Automatisch nummer. Klik onder Toepassen opop op Geselecteerde shapesen klik vervolgens op OK.

      Tip: Als u nieuwe stroomdiagramvormen wilt nummeren terwijl ze naar de pagina worden gesleept, klikt u in het dialoogvenster Getalvormen op Doorgaan met nummeringsvormenzoals deze op de pagina worden weergegeven.

Audit diagram

  1. Wijs in Visio-app in het menu Bestand de aanwijzer Nieuwaan, wijs Bedrijvenaan en klik vervolgens op Auditdiagram.

  2. Sleep voor elke stap in het proces dat u documenteert een stroomdiagramvorm naar de tekening.

  3. Verbinding maken de stroomdiagramvormen:

    1. Sleep een shape van een stencil naar de tekenpagina en plaats deze in de buurt van een andere shape.

      Shape vlakbij een andere shape

    2. Terwijl u de muisknop ingedrukt houdt, beweegt u de aanwijzer boven een van de blauwe driehoekjes. Het driehoekje wordt donkerblauw.

      Aanwijzer boven een van de blauw driehoekjes, dat donkerblauw wordt.

    3. Laat de muisknop los. De shape wordt op de tekenpagina geplaatst en er wordt een verbindingslijn toegevoegd en aan beide shapes gelijmd.

      Wanneer op het blauwe driehoekje wordt geklikt, wordt een verbindingslijn toegevoegd en aan beide shapes vastgeplakt.

  4. Als u tekst aan een shape wilt toevoegen, selecteert u deze en typt u.

  5. U kunt de shapes in het stroomdiagram nummeren om de volgorde van processtappen te illustreren:

    1. Selecteer in een stroomdiagram de shapes die u wilt nummeren.

    2. Wijs in het menu Extra de knop Invoegtoepassingenaan en klik vervolgens op Getalvormen.

    3. Klik op het tabblad Algemeen onder Bewerkingop Automatisch nummer. Klik onder Toepassen opop op Geselecteerde shapesen klik vervolgens op OK.

      Tip: Als u nieuwe stroomdiagramvormen wilt nummeren terwijl ze naar de pagina worden gesleept, klikt u in het dialoogvenster Getalvormen op Doorgaan met nummeringsvormenzoals deze op de pagina worden weergegeven.

Meer hulp nodig?

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Microsoft Office Insiders

Was deze informatie nuttig?

Hoe tevreden bent u met de taalkwaliteit?
Wat heeft uw ervaring beïnvloed?

Bedankt voor uw feedback.

×