Een dia opslaan

Als u een bepaalde PowerPoint dia op een PC of een Mac hebt die u wilt gebruiken in verschillende presentaties, kunt u het document afzonderlijk van de rest van de presentatie opslaan. In dit artikel wordt beschreven hoe u snel en eenvoudig uw dia kunt verplaatsen tussen presentaties.

Op een PC kunt u een dia ook opslaan als een afbeelding die u in andere toepassingen kunt gebruiken.

Een dia opslaan als een nieuwe PowerPoint-presentatie

  1. Selecteer op het tabblad diaminiaturen, aan de linkerkant van het PowerPoint-venster, de dia die u wilt opslaan.

    Deelvenster Miniaturen

    Opmerking: Als u het tabblad Dia niet ziet, klikt u op Beeld > Normaal.

  2. Selecteer kopiërenop het tabblad Start .

    Dia kopiëren

  3. Klik op Bestand > Nieuw. Klik op Lege presentatie

    Kies Lege presentatie in het scherm Nieuw.
  4. Selecteer op het tabblad Start de optie Plakken om het vervolgkeuzemenu te openen en klik op de knop opmaak van bron behouden . Hiermee wordt de dia in de nieuwe presentatie geplakt als de tweede dia.

    Kies het pictogram Opmaak van bron behouden in het menu Plakken.

    Tip: U kunt de aanwijzer op de pictogrammen bij Plakken plaatsen om te bekijken wat het resultaat is van elke optie voor plakken.

  5. Selecteer de lege dia in de nieuwe presentatie. Druk op Delete.

  6. Klik op Bestand > Opslaan. Ga naar de map waarin u de dia wilt opslaan.

  7. Typ de naam van uw dia-afbeelding in het tekstvak Bestandsnaam. Klik op Opslaan.

Eén dia opslaan als afbeelding

  1. Selecteer in het deelvenster met dia-miniaturen aan de linkerkant van het PowerPoint venster de dia die u wilt opslaan.

  2. Klik op bestand > Opslaan als (of Sla een kopie op als uw presentatie is opgeslagen in OneDrive of SharePoint). Ga naar de map waarin u de dia wilt opslaan.

  3. Typ de naam van uw dia-afbeelding in het tekstvak Bestandsnaam.

  4. Klik om de vervolgkeuzelijst Opslaan als te openen. Selecteer een van de volgende afbeeldingsindelingen voor uw dia.

    • JPEG File Interchange Format (.jpg)

    • PNG-indeling voor Portable Network Graphics (. png)

    • GIF Graphics Interchange Format (. gif)

    • Scalable Vector Graphics-indeling (. SVG)

    Geef aan als welk type bestand u de dia wilt opslaan in het dialoogvenster Opslaan als.
  5. Klik op Opslaan. Controleer het dialoogvenster PowerPoint en selecteer Alleen dit item om de geselecteerde dia op te slaan als afbeelding.

    Wanneer u wordt gevraagd welke dia u wilt exporteren, klikt u op Huidige dia.

    Opmerking: U kunt Alle dia's selecteren als u alle dia's in de presentatie wilt opslaan als afbeelding. Elke dia wordt opgeslagen als afzonderlijk bestand.

  1. Selecteer op het tabblad diaminiaturen, aan de linkerkant van het PowerPoint-venster, de dia die u wilt opslaan.

    Deelvenster dia

  2. Selecteer in het menu bewerken de optie kopiëren.

    Dia kopiëren

  3. Klik op bestand > nieuwe presentatie.

    Er wordt een lege presentatie geopend.

  4. Selecteer op het tabblad Start de pijl-omlaag naast de knop Plakken en selecteer opmaak van bron behouden. Hiermee wordt de dia in de nieuwe presentatie geplakt als tweede dia.

    Opmaak van bron behouden en plakken

  5. Selecteer de lege dia in de nieuwe presentatie. Druk op de toets DELETE.

  6. Klik op Bestand > Opslaan. Selecteer waar u de dia wilt opslaan.

  7. Typ in het vak Opslaan als de naam van de dia-afbeelding. Klik op Opslaan.

Opmerking:  Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor je is. Wil je ons laten weten of deze informatie nuttig is? Hier is het Engelstalige artikel ter referentie.

Meer hulp nodig?

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×