Een fabrieksindeling maken

De sjabloon Plantindeling bevat shapes die u nodig hebt om een gedetailleerd ontwerp van een fabriek te maken, inclusief het gebouw, de machines, de opslag en de verzend- en ontvangstvoorzieningen.

"Plant layout showing machinery, storage, and loading dock"

  1. Klik in de lijst Categorieën op de categorie Kaarten en plattegronden.

  2. Klik op Installatie-indelingen klik vervolgens op Maken.

    Met dit tekentype wordt standaard een tekenpagina op schaal in liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 . U kunt deze instellingen echter op elk gewenst moment wijzigen.

  3. Een plattegrond maken of invoegen. U kunt dit op drie manieren doen: een Visio-plattegrond maken, een CAD-plattegrond invoegen of een bestaande Visio-plattegrond kopiëren en plakken in een nieuwe tekening. Bekijk de volgende procedures over hoe u dit doet.

  4. Voeg shapes toe om machines, opslag en verzend- en ontvangstvoorzieningen weer te geven.

Een plattegrond maken

  1. Maak op een van de volgende manieren de basisstructuur van de buitenwand.

    Ruimtevormen gebruiken

    1. Sleep vanuit Wanden, Shell en Structuureen van de ruimtevormen naar de tekenpagina.

    2. Wijzig de afmetingen van de kamershape door de besturingsgrepen en selectiegrepen op afzonderlijke wanden te slepen.

    Wandvormen gebruiken

    1. Sleep shapes voor buitenwandenvan Wanden, Shell en Structuur naar de tekenpagina.

    2. Het ize van de wanden kunt u met een eindpunt verslepen.

    3. Sleep een eindpunt van de ene wand naar een andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking: Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  2. De binnenwandstructuur maken.

    1. Sleep Wandvormen naar de tekenpagina en plaats ze in de buitenstructuur.

    2. Het ize van de wanden kunt u met een eindpunt verslepen.

    3. Sleep een eindpunt van de ene wand naar een andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking: Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  3. Andere structurele elementen toevoegen.

    1. Sleep structurele shapes, zoals kolommen, van Wanden, Shellen Structuur naar de tekenpagina.

    2. Sleep vanuit het stencil Building Core de basisvormen van het gebouw, zoals trap, naar de tekenpagina.

    3. Vanuit Wanden, Shell en Structuur,sleept u deur- en venstervormen boven op muren.

      Deuren en vensters draaien om op de wand uit te lijnen en aan de wand te lijmen. Bovendien krijgen ze automatisch de dikte van de wand en worden ze met de wand mee verplaatst wanneer de wand wordt verplaatst.

    4. Nadat u het skelet van de woning en de wandstructuur hebt samengesteld, kunt u elektrische symbolen en maatlijnen toevoegen.

      Elektrische symbolen toevoegen

      Van Electrical and Telecom, sleep wandschakelaars, stopcontacten en andere wandarmaturen naar wandvormen. Laat de muisknop los wanneer er een rood Good reasons to use Excel wordt weergegeven, wat aangeeft dat het symbool aan de wand is gelijmd. Wandarmaturen draaien om uit te lijnen met de wand en lijmen aan de wand.

      U kunt ook shapes voor plafondaansluitingen naar de tekenpagina slepen, zoals de Plafondventilator.

      Dimensielijnen aan wanden toevoegen

      1. Klik met de rechtermuisknop op de wand en klik vervolgens op Maatlijn toevoegen.

      2. Plaats dimensielijnen en dimensietekst opnieuw door een besturingselementgreep te slepen.

        Opmerking: Als u een tip wilt zien over een besturingsgreep voor een geselecteerde shape, houdt u de muisaanwijzer boven de greep.

      3. Als u een dimensie aan een wand toevoegt, kunt u het grootte van de wand veranderen door de dimensievorm te selecteren, de juiste dimensie te typen en vervolgens weg te klikken van de dimensievorm.

Een CAD-plattegrond invoegen

  1. Klik in het menu Invoegen op CAD-tekening.

  2. Selecteer onder Bestandstype de optie AutoCAD-tekening (*.dwg; *.dxf). Zoek het CAD bestand en klik op Openen.

  3. Klik op OK om de grootte en de locatie van de CAD-tekening te accepteren.

    Nadat u de tekening hebt ingevoegd, kunt u het teken wijzigen, het schaal wijzigen of verplaatsen. U kunt ook de Visio- laag die de CAD-tekening bevat, vergrendelen.

Een bestaande Visio-plattegrond in een nieuwe tekening kopiëren en plakken

  1. Open een bestaande Visio-tekening.

  2. Klik in het menu Bestand op Pagina-instelling en klik vervolgens op het tabblad Schaal. Onthoud de schaalinstelling voor de bestaande tekening en stel vervolgens dezelfde schaal voor de nieuwe tekening in.

  3. Selecteer in de bestaande tekening de shapes die u wilt gebruiken voor de nieuwe tekening. Klik vervolgens in het menu Bewerken op Kopiëren.

  4. Schakel over naar de nieuwe tekening en klik in het menu Bewerken op Plakken.

    Tip: U kunt de bestaande lagen van een tekening vergrendelen, zodat u ze niet per ongeluk wijzigt wanneer u er een nieuw ontwerp overheen maakt.

  1. Klik op het tabblad Bestand.

  2. Klik op Nieuw,klik op Kaarten en plattegrondenen klik vervolgens op Plantindeling.

    Met dit tekentype wordt standaard een tekenpagina op schaal in liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 . U kunt deze instellingen echter op elk gewenst moment wijzigen.

  3. Een plattegrond maken of invoegen. U kunt dit op drie manieren doen: een Visio-plattegrond maken, een CAD-plattegrond invoegen of een bestaande Visio-plattegrond kopiëren en plakken in een nieuwe tekening. Bekijk de volgende procedures over hoe u dit doet.

  4. Voeg shapes toe om machines, opslag en verzend- en ontvangstvoorzieningen weer te geven.

Een plattegrond maken

  1. Maak op een van de volgende manieren de basisstructuur van de buitenwand.

    Ruimtevormen gebruiken

    1. Sleep vanuit Wanden, Shell en Structuureen van de ruimtevormen naar de tekenpagina.

    2. Het grootte van de vorm van de ruimte veranderen door de besturingsgrepen Afbeelding van besturingsgreep: gele ruit en selectiegrepen Afbeelding van selectiegreep afzonderlijke wanden.

    Wandvormen gebruiken

    1. Sleep shapes voor buitenwandenvan Wanden, Shell en Structuur naar de tekenpagina.

    2. Pas de afmetingen van de wanden aan door een eindpunt te slepen ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ).

    3. Sleep een eindpunt van de ene wand naar een andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking: Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  2. De binnenwandstructuur maken.

    1. Sleep Wandvormen naar de tekenpagina en plaats ze in de buitenstructuur.

    2. Pas de afmetingen van de wanden aan door een eindpunt te slepen ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ).

    3. Sleep een eindpunt van de ene wand naar een andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking: Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  3. Andere structurele elementen toevoegen.

    1. Sleep structurele shapes, zoals kolommen, van Wanden, Shellen Structuur naar de tekenpagina.

    2. Sleep vanuit het stencil Building Core de basisvormen van het gebouw, zoals trap, naar de tekenpagina.

    3. Vanuit Wanden, Shell en Structuur,sleept u deur- en venstervormen boven op muren.

      Deuren en vensters draaien om op de wand uit te lijnen en aan de wand te lijmen. Bovendien krijgen ze automatisch de dikte van de wand en worden ze met de wand mee verplaatst wanneer de wand wordt verplaatst.

    4. Nadat u het skelet van de woning en de wandstructuur hebt samengesteld, kunt u elektrische symbolen en maatlijnen toevoegen.

      Elektrische symbolen toevoegen

      Van Electrical and Telecom, sleep wandschakelaars, stopcontacten en andere wandarmaturen naar wandvormen. Laat de muisknop los wanneer er een rood Good reasons to use Excel wordt weergegeven, wat aangeeft dat het symbool aan de wand is gelijmd. Wandarmaturen draaien om uit te lijnen met de wand en lijmen aan de wand.

      U kunt ook shapes voor plafondaansluitingen naar de tekenpagina slepen, zoals de Plafondventilator.

      Dimensielijnen aan wanden toevoegen

      1. Klik met de rechtermuisknop op de wand en klik vervolgens op Maatlijn toevoegen.

      2. U kunt maatlijnen en de bijbehorende tekst verplaatsen door een besturingsgreep Afbeelding van besturingsgreep: gele ruit te slepen.

        Opmerking: Als u een tip wilt zien over een besturingsgreep voor een geselecteerde shape, houdt u de muisaanwijzer boven de greep.

      3. Als u een dimensie aan een wand toevoegt, kunt u het grootte van de wand veranderen door de dimensievorm te selecteren, de juiste dimensie te typen en vervolgens weg te klikken van de dimensievorm.

Een CAD-plattegrond invoegen

  1. Klik in het menu Invoegen op CAD-tekening.

  2. Selecteer onder Bestandstype de optie AutoCAD-tekening (*.dwg; *.dxf). Zoek het CAD bestand en klik op Openen.

  3. Klik op OK om de grootte en de locatie van de CAD-tekening te accepteren.

    Nadat u de tekening hebt ingevoegd, kunt u het teken wijzigen, het schaal wijzigen of verplaatsen. U kunt ook de Visio- laag die de CAD-tekening bevat, vergrendelen.

Een bestaande Visio-plattegrond in een nieuwe tekening kopiëren en plakken

  1. Open een bestaande Visio-tekening.

  2. Klik in het menu Bestand op Pagina-instelling en klik vervolgens op het tabblad Schaal. Onthoud de schaalinstelling voor de bestaande tekening en stel vervolgens dezelfde schaal voor de nieuwe tekening in.

  3. Selecteer in de bestaande tekening de shapes die u wilt gebruiken voor de nieuwe tekening. Klik vervolgens in het menu Bewerken op Kopiëren.

  4. Schakel over naar de nieuwe tekening en klik in het menu Bewerken op Plakken.

    Tip: U kunt de bestaande lagen van een tekening vergrendelen, zodat u ze niet per ongeluk wijzigt wanneer u er een nieuw ontwerp overheen maakt.

  1. Wijs in het menu Bestand de knop Nieuwaan, wijs Kaartenen plattegronden aan en klik vervolgens op Plantindeling.

    Met dit tekentype wordt standaard een tekenpagina op schaal in liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 . U kunt deze instellingen echter op elk gewenst moment wijzigen.

  2. Een plattegrond maken of invoegen. U kunt dit op drie manieren doen: een Visio-plattegrond maken, een CAD-plattegrond invoegen of een bestaande Visio-plattegrond kopiëren en plakken in een nieuwe tekening. Bekijk de volgende procedures over hoe u dit doet.

  3. Voeg shapes toe om machines, opslag en verzend- en ontvangstvoorzieningen weer te geven.

Een plattegrond maken

  1. Maak op een van de volgende manieren de basisstructuur van de buitenwand.

    Ruimtevormen gebruiken

    1. Sleep vanuit Wanden, Shell en Structuureen van de ruimtevormen naar de tekenpagina.

    2. Het grootte van de vorm van de ruimte veranderen door de besturingsgrepen Afbeelding van besturingsgreep: gele ruit en selectiegrepen Afbeelding van selectiegreep afzonderlijke wanden.

    Wandvormen gebruiken

    1. Sleep shapes voor buitenwandenvan Wanden, Shell en Structuur naar de tekenpagina.

    2. Pas de afmetingen van de wanden aan door een eindpunt te slepen ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ).

    3. Sleep een eindpunt van de ene wand naar een andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking: Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  2. De binnenwandstructuur maken.

    1. Sleep Wandvormen naar de tekenpagina en plaats ze in de buitenstructuur.

    2. Pas de afmetingen van de wanden aan door een eindpunt te slepen ( Afbeelding van beginpunt: groen vierkantje met X of Afbeelding van eindpunt: groen vierkantje met plusteken ).

    3. Sleep een eindpunt van de ene wand naar een andere wand.

      De eindpunten worden rood wanneer de wanden zijn gelijmd. De snijpunten tussen twee wanden worden automatisch afgewerkt.

      Opmerking: Voor een juiste verbinding van wanden moet de optie Lijmen aan shapegeometrie zijn geselecteerd in het dialoogvenster Magneet en lijm.

  3. Andere structurele elementen toevoegen.

    1. Sleep structurele shapes, zoals kolommen, van Wanden, Shellen Structuur naar de tekenpagina.

    2. Sleep vanuit het stencil Building Core de basisvormen van het gebouw, zoals trap, naar de tekenpagina.

    3. Vanuit Wanden, Shell en Structuur,sleept u deur- en venstervormen boven op muren.

      Deuren en vensters draaien om op de wand uit te lijnen en aan de wand te lijmen. Bovendien krijgen ze automatisch de dikte van de wand en worden ze met de wand mee verplaatst wanneer de wand wordt verplaatst.

    4. Nadat u het skelet van de woning en de wandstructuur hebt samengesteld, kunt u elektrische symbolen en maatlijnen toevoegen.

      Elektrische symbolen toevoegen

      Van Electrical and Telecom, sleep wandschakelaars, stopcontacten en andere wandarmaturen naar wandvormen. Laat de muisknop los wanneer er een rood Good reasons to use Excel wordt weergegeven, wat aangeeft dat het symbool aan de wand is gelijmd. Wandarmaturen draaien om uit te lijnen met de wand en lijmen aan de wand.

      U kunt ook shapes voor plafondaansluitingen naar de tekenpagina slepen, zoals de Plafondventilator.

      Dimensielijnen aan wanden toevoegen

      1. Klik met de rechtermuisknop op de wand en klik vervolgens op Maatlijn toevoegen.

      2. U kunt maatlijnen en de bijbehorende tekst verplaatsen door een besturingsgreep Afbeelding van besturingsgreep: gele ruit te slepen.

        Opmerking: Als u een tip wilt zien over een besturingsgreep voor een geselecteerde shape, houdt u de muisaanwijzer boven de greep.

      3. Als u een dimensie aan een wand toevoegt, kunt u het grootte van de wand veranderen door de dimensievorm te selecteren, de juiste dimensie te typen en vervolgens weg te klikken van de dimensievorm.

Een CAD-plattegrond invoegen

  1. Klik in het menu Invoegen op CAD-tekening.

  2. Selecteer onder Bestandstype de optie AutoCAD-tekening (*.dwg; *.dxf). Zoek het CAD bestand en klik op Openen.

  3. Klik op OK om de grootte en de locatie van de CAD-tekening te accepteren.

    Nadat u de tekening hebt ingevoegd, kunt u het teken wijzigen, het schaal wijzigen of verplaatsen. U kunt ook de Microsoft Office Visio- laag die de CAD-tekening bevat, vergrendelen.

Een bestaande Visio-plattegrond in een nieuwe tekening kopiëren en plakken

  1. Open een bestaande Microsoft Office Visio-tekening.

  2. Klik in het menu Bestand op Pagina-instelling en klik vervolgens op het tabblad Schaal. Onthoud de schaalinstelling voor de bestaande tekening en stel vervolgens dezelfde schaal voor de nieuwe tekening in.

  3. Selecteer in de bestaande tekening de shapes die u wilt gebruiken voor de nieuwe tekening. Klik vervolgens in het menu Bewerken op Kopiëren.

  4. Schakel over naar de nieuwe tekening en klik in het menu Bewerken op Plakken.

    Tip: U kunt de bestaande lagen van een tekening vergrendelen, zodat u ze niet per ongeluk wijzigt wanneer u er een nieuw ontwerp overheen maakt.

Meer hulp nodig?

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×