Een sanitair- en pijpleidingplan maken

Loodgieters- en leidingplannen geven de locatie weer van armaturen, pijpen en kleppen.

U kunt loodgietersplannen op een lege pagina of als laag in een bestaand plattegrond inplannen.

Plumbing and piping plan

U kunt op een van de drie volgende manieren een loodgieters- en leidingplan maken:

Op een lege pagina

  • In Visio 2016 en nieuwere versies: Klik op Sjablonen > Kaartenen plattegronden en klik vervolgens op Loodgieters- en pijpenplan > maken.

  • In Visio 2013: Klik op Categorieën > Kaartenen plattegronden en klik vervolgens op Loodgieters- en pijpenplan >maken.

  • In Visio 2010: Klikonder Sjablooncategorieën op Kaarten en plattegronden enklik vervolgens op Loodgieters- en pijpenplan > Maken.

  • In Visio 2007: Wijs in het menu Bestand de knop Nieuw aan,wijs Kaartenen plattegronden aan, klik op Loodgieters- en pipingplan en klik vervolgens op Maken.

Met dit tekentype wordt standaard een tekenpagina op schaal in liggende afdrukstand Groep Lettertype op het tabblad Start op het lint van PowerPoint 2010 . U kunt deze instellingen echter op elk gewenst moment wijzigen.

Als laag in een CAD-plattegrond

  1. Maak een loodgieters- en pipingplan op een lege pagina. Zie de vorige sectie voor informatie over het maken van een sectie.

  2. Klik op het tabblad Invoegen op CAD-tekening.

  3. Zoek het CAD-bestand, selecteer het en klik op Openen.

  4. Als u de grootte en schaal van de CAD-tekening wilt accepteren, klikt u op OK.

    Opmerking: Als de tekenschaal van de CAD-tekening verschilt van de schaal van de tekenpagina, wordt u gevraagd om de schalen aan te passen of verder te gaan zonder dat u deze koppelt.

  5. Nadat u de tekening hebt invoegen, kunt u het tekengrootte wijzigen, de schaal wijzigen of verplaatsen. U kunt ook de Visio laag met de CAD-tekening vergrendelen.

    Tip: Als u de eigenschappen van een ingevoegde CAD-tekening wilt wijzigen, klikt u met de rechtermuisknop op de tekening, wijs CAD-tekenobject aan in het snelmenu en klik vervolgens op Eigenschappen. Zie De eigenschappen van AutoCAD laag wijzigen voor meer informatie.

Als laag in een bestaand Visio plattegrond

  1. Klik in het menu Bestand op Openen.

  2. Zoek in het dialoogvenster Openen de tekening die u wilt gebruiken. Selecteer het bestand en klik vervolgens op Openen .

  3. Sleep vanuit het deelvenster Shapes de loodgieterswerkarmaturen, pijpen en klepvormen naar de tekening.

    Sleep selectiegrepen, besturingsgrepen en eindpunten.

    Tip: U kunt de bestaande lagen van een tekening vergrendelen, zodat u ze niet per ongeluk wijzigt wanneer u er een nieuw ontwerp overheen maakt. Zie Een laag vergrendelen of ontgrendelen voor meer informatie.

  4. Voer shapegegevens in. U doet dit zo:

    1. Klik met de rechtermuisknop op de shape en selecteer Gegevens >Shapegegevens.

    2. Klik in het deelvenster Shapegegevens in elk veld en typ of selecteer een waarde.

  5. Verbinding maken loodgietersonderdelen met pijpen. U doet dit zo:

    1. Sleep pipe shapes naar de tekenpagina.

    2. Lijm elk uiteinde van de pijpvormen op verbindingspunten Afbeelding van verbindingspunt: blauwe X op de andere shapes.

    3. Als u hetize van een pijp wilt gebruiken, sleept u een eindpunt.

  6. Label shapes door ze te selecteren en te typen. Als u een label wilt herpositioneren, sleept u de besturingsgreep van het label.

Zie ook

Een piping- en instrumentatiediagram maken

Meer hulp nodig?

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×