Wanneer u wiskundige vergelijkingen of formules in uw notities moet communiceren, kunt u dat rechtstreeks op uw Mac doen. In OneNote kunt u breuken, exponenten, logaritmen en andere wiskundige structuren in uw notities opnemen.

Opmerking: Houd er rekening mee dat Microsoft OneNote de vergelijking momenteel niet voor u berekent.

Vergelijkingen invoegen en bewerken

Opmerking: Houd er rekening mee dat Microsoft OneNote vergelijking momenteel niet berekent. U kunt er een structureren wanneer u wiskundige vergelijkingen in uw notities moet communiceren.

  1. Klik op uw notitie op de plaats waar u een vergelijking wilt invoegen.

  2. Ga naar het tabblad Invoegen en klik op Vergelijking.

    Op het tabblad Invoegen klikken en Vergelijking selecteren

  3. De tijdelijke aanduiding Typ hier uw vergelijking wordt ingevoegd.

  4. Typ de vergelijking.

  5. Druk als u klaar bent op Enter op het toetsenbord.

  6. Als u de formule later wilt bewerken, hoeft u alleen maar op de vergelijking te klikken.

Tip: Vergelijkingen maken standaard gebruik van het lettertype Cambria Math, maar u kunt het lettertype later altijd wijzigen.

Wiskundige symbolen in uw vergelijkingen invoegen

U kunt complexere symbolen invoegen in de vergelijking.

  1. Klik in de vergelijking op de plaats waar u een symbool wilt invoegen.

  2. Klik op de menubalk op Bewerken > Emoji en symbolen.

  3. Als u het volledige dialoogvenster Tekens met symboolcategorieën aan de linkerkant niet ziet, klikt u op Het vak Tekens in de rechterbovenhoek.

  4. Klik in het dialoogvenster Tekens aan de linkerkant op Wiskundige symbolen.

    Diagram met wiskundige symbolen

  5. Dubbelklik op het symbool dat u wilt invoegen.

Tip: Voeg de veelgebruikte symbolen toe aan uw Favorieten zodat u ze snel kunt vinden.

Vergelijkingsstructuren maken

Als u wilt werken met structuren, zoals breuken, superscript of subscript, kunt u deze via het toetsenbord toevoegen.

  1. Als u een vergelijkingsstructuur wilt gebruiken, typt u een symbool in de vergelijking en drukt u op de SPATIEBALK. U kunt de volgende symbolen gebruiken:

    Symbolen voor een vergelijking
  2. Als u binnen de structuur wilt typen, klikt u erop om deze te selecteren.

    De structuur selecteren om in te typen

Meer info over dit onderwerp

Als u een ingewikkelder vergelijking of structuur wilt invoegen, bijvoorbeeld een optelling, integraal of matrix, dan maakt u de vergelijking in Word met de functie Vergelijking en kopieert u deze in uw notities. 

Zie ook

Sneltoetsen in OneNote

Meer hulp nodig?

Uw vaardigheden uitbreiden

TRAINING VERKENNEN >

Als eerste nieuwe functies krijgen

Deelnemen aan Microsoft insiders >

Was deze informatie nuttig?

Hoe tevreden bent u met de taalkwaliteit?
Wat heeft uw ervaring beïnvloed?

Bedankt voor uw feedback.

×