Herbruikbare tekstblokken voor e-mailberichten maken

Herbruikbare tekstblokken voor e-mailberichten maken

De functie Snelle onderdelen in Outlook bevat bouwstenen, herbruikbare stukken inhoud of andere e-mailberichtonderdelen die zijn opgeslagen in galerieën. U kunt de bouwstenen op elk gewenst moment openen en opnieuw gebruiken. U kunt ook bouwstenen opslaan en distribueren met sjablonen, zodat anderen de bouwstenen kunnen gebruiken die u hebt gemaakt.

  1. Selecteer het inhouds- of e-mailbericht dat u wilt opslaan als herbruikbare bouwsteen.

    Voor het opslaan van alineaopmaak, waaronder inspringing, uitlijning, regelafstand en paginering, in combinatie met hetgeen u wilt invoeren, neemt u de alineamarkering ( Alineamarkering ) in de selectie op.

    Opmerking:  Als u alineamarkeringen wilt weergeven, klikt u op het tabblad Tekst opmaken op de knop Alinea.

  2. Klik op het tabblad Invoegen, in de groep Tekst, op Snelonderdelen.

  3. Klik op Selectie opslaan in galerie Snelonderdelen.

  4. Vul de gegevens in het dialoogvenster Nieuwe bouwsteen maken in:

    • Naam     Typ een unieke naam voor de bouwsteen.

    • Galerie     Selecteer de galerie waarin u de bouwsteen wilt weergeven.

    • Categorie     Selecteer een categorie, zoals Algemeen of Ingebouwd, of maak een nieuwe categorie.

    • Beschrijving     Typ een beschrijving voor de bouwsteen.

    • Opslaan in     Klik op de naam van de sjabloon in de vervolgkeuzelijst.

      Een sjabloon wordt alleen weergegeven in de vervolgkeuzelijst met sjabloonnamen als deze is geopend.

    • Opties     Kies een van de volgende opties:

      • Selecteer Invoegen in een eigen alinea om van de inhoud een eigen alinea te maken, zelfs als de cursor van de gebruiker zich in het midden van een alinea plaatst.

      • Selecteer Inhoud invoegen op een eigen pagina om van de inhoud een eigen pagina te maken.

      • Selecteer Alleen inhoud invoegen voor alle overige inhoud.

Naar boven

U moet ten minste één bouwsteen hebben opgeslagen om deze taak uit te voeren.

  1. Klik op de plaats waar u een bouwsteen wilt invoegen in het e-mailbericht.

  2. Klik op het tabblad Invoegen, in de groep Tekst, op Snelonderdelen.

  3. Klik met de rechtermuisknop in het galerievenster. Als u de bouwsteen ziet die u wilt gebruiken, selecteert u deze. Als u de bouwsteen niet ziet, klikt u in het snelmenu op Organiseren en verwijderen.

    Als u de naam van de bouwsteen weet, klikt u op Naam om op naam te sorteren.

  4. Selecteer de bouwsteen en klik vervolgens op Invoegen.

Naar boven

  1. Klik op het tabblad Invoegen, in de groep Tekst, op Snelonderdelen.

  2. Klik met de rechtermuisknop in het galerievenster en klik in het snelmenu op Organiseren en verwijderen.

    Als u de naam van de bouwsteen weet, klikt u op Naam om op naam te sorteren.

  3. Klik op de naam van de bouwsteen die u wilt wijzigen en klik vervolgens op Eigenschappen bewerken.

  4. In het dialoogvenster Bouwsteen wijzigen typt u een nieuwe naam voor het item en klikt u vervolgens op OK.

  5. Wanneer u wordt gevraagd of u het bouwsteenitem opnieuw wilt definiëren, klikt u op Ja.

Naar boven

U kunt bouwstenen op elk moment openen en opnieuw gebruiken. U kunt ook bouwstenen distribueren met sjablonen. U kunt bijvoorbeeld bouwstenen in een sjabloon maken en de sjabloon distribueren naar andere gebruikers, die de sjabloon kunnen opslaan in de map bouwstenen en de bouwstenen kunnen gebruiken die u hebt gemaakt.

  1. Klik op Nieuw om een leeg e-mailbericht te maken.

  2. Klik op Bestand > Opslaan als.

    Outlook 2007 alleen: Klik op Microsoft Office knop afbeelding office-knop en klik vervolgens op Opslaan als.

  3. Klik in het dialoogvenster Opslaan als in de lijst Opslaan als op Outlook sjabloon.

  4. Typ een naam voor de nieuwe sjabloon, klik Outlook sjabloon in de lijst Opslaan als en klik vervolgens op Opslaan.

    Outlook 2007 alleen: u kunt de sjabloon ook opslaan als word-Macro-Enabled-sjabloon (.dotm-bestand) of een Word 97-2003-sjabloon (.dot-bestand).

  5. Maak en sla in de geopende sjabloon de bouwstenen op die u aan andere gebruikers wilt bieden. Wanneer u de gegevens invult in het dialoogvenster Nieuwe bouwsteen maken, moet u op de naam van de sjabloon klikken in de lijst Opslaan in.

    Gebruik dezelfde categorienaam voor alle keuzes die gebruikers moeten hebben voor een bepaalde bouwsteen.

    Opmerking: Nadat u de bouwsteen hebt opgeslagen in een galerie, kunt u de inhoud uit de sjabloon verwijderen. De inhoud blijft gekoppeld aan de bouwsteen.

  6. De sjabloon distribueren. Als de geadresseerden niet bekend zijn met het gebruik van sjablonen, is richtlijnen beschikbaar in Een e-mailbericht verzenden op basis van een sjabloon.

Naar boven

  1. Open de sjabloon met de bouwsteen die u wilt verwijderen.

  2. Klik op het tabblad Invoegen, in de groep Tekst, op Snelonderdelen.

  3. Klik met de rechtermuisknop in het galerievenster en klik in het snelmenu op Organiseren en verwijderen.

    Als u de naam van de bouwsteen weet, klikt u op Naam om op naam te sorteren.

  4. Selecteer het item en klik vervolgens op Verwijderen.

  5. Sluit de sjabloon en klik vervolgens op Ja wanneer u wordt gevraagd de sjabloon op te slaan.

    De bouwsteen die u hebt verwijderd, is niet meer beschikbaar in galerieën wanneer u de sjabloon distribueert, hoewel de inhoud mogelijk nog steeds in de sjabloon wordt weergegeven.

Naar boven

Meer hulp nodig?

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

×